<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://valtellinanews.it/" />
		<title>Valtellina News - notizie da Sondrio e provincia &raquo; Frana Gallivaggio: Lombardia aiuto economico garantito </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-subsite-id" content="1" />

		<link rel="shortcut icon" href="themes/ValtellinaNews/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-ipad.png" />
		
		 
		 
		<!-- <link rel="stylesheet" type="text/css" media="screen" href="themes/ResegoneOnline/css/layout.css" /> -->
		<!-- <link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-adobe_cs3.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-apple_widget.css" type="text/css" />-->
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />
		<link href="http://fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,800" rel="stylesheet" type="text/css">


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.valtellinanews.it/articoli/frana-gallivaggio-lombardia-aiuto-economico-garantito-20180416/" />
        
                <meta property="og:title" content="Frana Gallivaggio: Lombardia aiuto economico garantito" />
        
        
                <meta property="og:description" content="Regione Lombardia attuerà  gli interventi necessari al fine di gestire al meglio l&#039;attuale situazione e per prevenire pericoli futuri." />
        
        
                
                        
                                <link rel="image_src" href="http://www.valtellinanews.it//assets/Uploads/CroppedImage720439-Massimo-Sertori2.jpg" />
                                <meta property="og:image" content="http://www.valtellinanews.it//assets/Uploads/CroppedImage720439-Massimo-Sertori2.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-49806432-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/layout.css?m=1523282041" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/editor.css?m=1477312437" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '528fe2f40a7b690c8f50a1d88312a40608d40aa9';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ValtellinaNews/images/alpi_media_logo.png" style="margin-top: 8px;"/>
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/" target="_blank">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ValtellinaNews/images/logoValtellinaNew.png" /></a>
						</div>

						
												
						
							
								<div id="BannerTestataRight" class="banner Banner" BannerID="318">
									
										<a href="http://www.popso.it/ContoMULTIplus" target="_blank">
											
												
													<img src="/assets/Uploads/Banner/MULTIplus-ESE-RE.gif" width="173" height="129" />
												
											
										</a>
									
								</div>
							
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/Chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/english-2/" title="English"><img alt="Resegone Online english" src="themes/ValtellinaNews/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica-2/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia-2/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca-2/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura-2/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport-2/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo-2/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/frana-gallivaggio-lombardia-aiuto-economico-garantito-20180416/#" title="" >ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute-2/" title="Salute" class="link">Salute</a></li>
											 
												<li><a href="/chiesa-2/" title="Chiesa" class="link">Chiesa</a></li>
											
											
												<li><a href="/sondrio/" title="Sondrio" class="link">Sondrio</a></li>
											
												<li><a href="/provincia-2/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia-2/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a></li>
											
												<li><a href="/opinioni-2/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/societa-2/" title="Società" class="link">Società</a></li>
											
												<li><a href="/vita-ecclesiale/" title="Vita ecclesiale" class="link">Vita ecclesiale</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
		
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Sondrio , 16 aprile 2018
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/lombardia-2/" title="Lombardia">Lombardia</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Frana Gallivaggio: Lombardia aiuto economico garantito</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">Regione Lombardia attuerà  gli interventi necessari al fine di gestire al meglio l&#039;attuale situazione e per prevenire pericoli futuri.</p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/CroppedImage720439-Massimo-Sertori2.jpg" alt="CroppedImage720439 Massimo Sertori2" />
							
								<p class="caption">Massimo Sertori - assessore regionale con delega agli Enti locali, montagna e piccoli comuni </p>
								<div class="puntoNormale"></div>
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p style="text-align: justify;">Stamane lunedì 16 Aprile, si è svolto il sopralluogo in località Gallivaggio, presenti l'assessore regionale con delega agli Enti locali montagna e piccoli comuni Massimo Sertori, con i rappresentanti delle istituzioni locali e i tecnici dell'area colpita dalla frana nel Comune di San Giacomo Filippo a Chiavenna. </p>
<p style="text-align: justify;">La visita effettuata nel corso della giornata dall'assessore regionale e dai rappresentanti istituzionali sul luogo della frana, ha reso prioritario l'urgenza di intervenire per la messa in sicurezza delle pareti rocciose a rischio di distacco di pietre di dimensioni consistenti così come è altrettanto  urgente  risolvere  il parziale isolamento di circa 1500 abitanti, in particolare nei comuni di Madesimo, Campodolcino e San Giacomo Filippo, che hanno come unica via di collegamento la statale 36 dello Spluga interessata dalla caduta massi.</p>
<p style="text-align: justify;">L'assessore Sertori, ha assicurato che si sta lavorando per cercare di limitare al minimo i disagi alla comunità residente e ai turisti presenti. Tra gli interventi prioritari che dovranno essere messi in campo nel più breve tempo possibile c' è la gestione controllata del distaccamento di materiale pericolante dalla parete rocciosa tramite l’utilizzo di micro-cariche, intervento che durerà circa un mese.</p>
<p style="text-align: justify;">Le risorse fino ad oggi stanziate da Regione Lombardia, che sono pari a 2 milioni di euro, verranno ridefinite per dare priorità a questo intervento ed inoltre verrà garantito il supporto economico per i costi aggiuntivi del trasporto pubblico locale e delle opere di difesa del suolo.</p>
<p style="text-align: justify;">Durante il periodo dei lavori il transito sulla strada statale 36 per Madesimo e Campodolcino sarà assicurato con l‘impiego delle Forze dell’Ordine, della Polizia Locale e dei tecnici, in tre fasce orarie, indicativamente dalle<strong> 6.00 alle 8.00, dalle 12.00 alle 14.00 e dalle 18.00 alle 20.00</strong>, così come concordato nella riunione di oggi pomeriggio, lunedì 16 Aprile, coordinata dal Prefetto.</p>
<p style="text-align: justify;">Inoltre, l'Assessore Pietro Foroni e la Direzione generale Territorio e Protezione Civile di Regione Lombardia da venerdì  13 Aprile, hanno in maniera costante e tempestiva, monitorato la situazione della frana di Gallivaggio. </p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	


	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
		
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	

</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/Beato-Gioacchino-da-Siena/">
									<p class="dataGiorno">16 aprile 2018</p>
									
										<p class="santoGiorno">Beato Gioacchino da Siena</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
						
						
							
								<div class="Banner banner adSenseLaterale"  BannerID="368">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner" BannerID="200">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="353">
				
					
						
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 197x147 --><ins class="adsbygoogle" style="display:inline-block;width:197px;height:147px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3559391710"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


	<div class="adsenseTablet">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 197x147 --><ins class="adsbygoogle" style="display:inline-block;width:197px;height:147px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3559391710"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>

					
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="99">
				
					<a href="http://www.ideatechsrl.com/" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-banner-ideatech.png" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="100">
				
					<a href="http://www.marinidesign.it/" target="_blank">
						
								
								
									<img src="/assets/Uploads/Banner/_resampled/CroppedImage197147-banner-marini2.png" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="uWnYStgrQYI" src="http://img.youtube.com/vi/uWnYStgrQYI/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/carabinieri-arrestano-gli-autori-di-rapine-a-mano-armata-20180415/" title="Carabinieri: arrestano gli autori di due rapine a mano armata">
											<h2>Carabinieri: arrestano gli autori di due rapine a mano armata</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/frana-gallivaggio-lombardia-aiuto-economico-garantito-20180416/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/caludio-e-vera-sposi-novelli-di-montagna-20180411/" title="Claudio e Vera sposi novelli di montagna">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-IMG-9087-2.JPG" alt="IMG 9087 2" />
											</a>
										

										<a href="/articoli/caludio-e-vera-sposi-novelli-di-montagna-20180411/" title="Claudio e Vera sposi novelli di montagna">
											<h2>Claudio e Vera sposi novelli di montagna</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/forni-iniziate-le-ricerche-di-un-uomo-di-42-anni-20180412/" title="Forni di Sopra: iniziate le ricerche di un 42enne disperso">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-cnsas-01.jpg" alt="cnsas 01" />
											</a>
										

										<a href="/articoli/forni-iniziate-le-ricerche-di-un-uomo-di-42-anni-20180412/" title="Forni di Sopra: iniziate le ricerche di un 42enne disperso">
											<h2>Forni di Sopra: iniziate le ricerche di un 42enne disperso</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cultura-2/" title="Cultura">Cultura</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/allasilo-immacolata-di-chiavenna-le-piante-in-musica-20180412/" title="All&#039;asilo Immacolata di Chiavenna le piante in musica">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-VESSICCHIO-DOPPI.JPG" alt="VESSICCHIO DOPPI" />
											</a>
										

										<a href="/articoli/allasilo-immacolata-di-chiavenna-le-piante-in-musica-20180412/" title="All&#039;asilo Immacolata di Chiavenna le piante in musica">
											<h2>All&#039;asilo Immacolata di Chiavenna le piante in musica</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/trasporto-eccezionale-a-premadio-nuovo-rotore-20180411/" title="Trasporto eccezionale a &quot;Premadio&quot; nuovo rotore">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-CroppedImage720439-N664907436-508354-4781.jpg" alt="CroppedImage720439 N664907436 508354 4781" />
											</a>
										

										<a href="/articoli/trasporto-eccezionale-a-premadio-nuovo-rotore-20180411/" title="Trasporto eccezionale a &quot;Premadio&quot; nuovo rotore">
											<h2>Trasporto eccezionale a &quot;Premadio&quot; nuovo rotore</h2>
										</a>
									
								</div>
							
							
							
							
							
							
								<div class="widget">
									<h3>Appuntamenti</h3>
									<div id="kal" attrLink="/elenco-appuntamenti/" class="auto-kal" data-kal="mode:'multiple',selected:'2014-04-11,2014-04-12,2014-04-14,2014-05-10,2014-06-14,2014-06-15,2015-11-14,2015-12-06,2015-12-31,2016-01-01,2016-01-02,2016-01-03,2016-01-04,2016-01-05,2016-01-06,2016-01-07,2016-01-08,2016-01-09,2016-01-10,2016-01-11,2016-01-12,2016-01-13,2016-01-14,2016-01-15,2016-01-16,2016-01-17,2016-01-18,2016-01-19,2016-01-20,2016-01-21,2016-01-22,2016-01-23,2016-01-24,2016-01-25,2016-01-26,2016-01-27,2016-01-28,2016-01-29,2016-01-30,2016-01-31,2016-02-01,2016-02-02,2016-02-03,2016-02-04,2016-02-05,2016-02-06,2016-02-07,2016-02-08,2016-02-09,2016-02-10,2016-02-11,2016-02-12,2016-02-13,2016-02-14,2016-02-16,2016-02-17,2016-02-18,2016-02-19,2016-02-20,2016-02-21,2016-02-23,2016-02-24,2016-02-25,2016-02-26,2016-02-27,2016-02-28,2016-02-29,2016-03-01,2016-03-02,2016-03-03,2016-03-04,2016-03-05,2016-03-06,2016-03-07,2016-03-08,2016-03-10,2016-03-11,2016-03-12,2016-03-13,2016-03-16,2016-03-17,2016-03-18,2016-03-19,2016-03-20,2016-03-21,2016-03-23,2016-03-24,2016-03-25,2016-03-26,2016-03-27,2016-03-28,2016-04-01,2016-04-02,2016-04-03,2016-04-04,2016-04-06,2016-04-07,2016-04-08,2016-04-09,2016-04-10,2016-04-11,2016-04-12,2016-04-15,2016-04-16,2016-04-17,2016-04-18,2016-04-19,2016-04-21,2016-04-22,2016-04-23,2016-04-24,2016-04-25,2016-04-26,2016-04-28,2016-04-29,2016-04-30,2016-05-01,2016-05-02,2016-05-03,2016-05-04,2016-05-05,2016-05-06,2016-05-07,2016-05-08,2016-05-09,2016-05-10,2016-05-11,2016-05-12,2016-05-13,2016-05-14,2016-05-15,2016-05-16,2016-05-17,2016-05-19,2016-05-21,2016-05-22,2016-05-23,2016-05-25,2016-05-26,2016-05-28,2016-05-29,2016-05-30,2016-05-31,2016-06-01,2016-06-02,2016-06-04,2016-06-08,2016-06-09,2016-06-10,2016-06-11,2016-06-15,2016-06-16,2016-06-17,2016-06-18,2016-06-19,2016-06-22,2016-06-23,2016-06-24,2016-06-25,2016-06-26,2016-06-27,2016-06-28,2016-07-02,2016-07-03,2016-07-04,2016-07-05,2016-07-06,2016-07-07,2016-07-08,2016-07-09,2016-07-10,2016-07-11,2016-07-12,2016-07-13,2016-07-14,2016-07-15,2016-07-16,2016-07-17,2016-07-18,2016-07-19,2016-07-20,2016-07-21,2016-07-22,2016-07-23,2016-07-24,2016-07-25,2016-07-26,2016-07-27,2016-07-28,2016-07-29,2016-07-30,2016-07-31,2016-08-01,2016-08-02,2016-08-03,2016-08-04,2016-08-05,2016-08-06,2016-08-07,2016-08-08,2016-08-09,2016-08-10,2016-08-11,2016-08-12,2016-08-13,2016-08-14,2016-08-15,2016-08-16,2016-08-17,2016-08-18,2016-08-19,2016-08-20,2016-08-21,2016-08-22,2016-08-23,2016-08-25,2016-08-26,2016-08-27,2016-08-28,2016-08-29,2016-08-31,2016-09-01,2016-09-02,2016-09-03,2016-09-04,2016-09-06,2016-09-07,2016-09-08,2016-09-09,2016-09-10,2016-09-11,2016-09-13,2016-09-14,2016-09-15,2016-09-16,2016-09-17,2016-09-18,2016-09-19,2016-09-20,2016-09-23,2016-09-24,2016-09-25,2016-09-26,2016-09-27,2016-09-28,2016-09-29,2016-09-30,2016-10-01,2016-10-02,2016-10-03,2016-10-04,2016-10-05,2016-10-06,2016-10-07,2016-10-08,2016-10-09,2016-10-12,2016-10-13,2016-10-14,2016-10-15,2016-10-16,2016-10-17,2016-10-18,2016-10-19,2016-10-20,2016-10-21,2016-10-22,2016-10-23,2016-10-25,2016-10-26,2016-10-27,2016-10-28,2016-10-29,2016-10-30,2016-11-02,2016-11-03,2016-11-04,2016-11-05,2016-11-06,2016-11-07,2016-11-08,2016-11-09,2016-11-10,2016-11-12,2016-11-13,2016-11-14,2016-11-15,2016-11-16,2016-11-18,2016-11-19,2016-11-20,2016-11-21,2016-11-22,2016-11-23,2016-11-24,2016-11-25,2016-11-26,2016-11-27,2016-11-28,2016-11-30,2016-12-01,2016-12-02,2016-12-03,2016-12-04,2016-12-06,2016-12-07,2016-12-08,2016-12-09,2016-12-10,2016-12-11,2016-12-12,2016-12-13,2016-12-14,2016-12-15,2016-12-16,2016-12-17,2016-12-18,2016-12-19,2016-12-20,2016-12-21,2016-12-24,2016-12-25,2016-12-26,2016-12-27,2016-12-28,2016-12-29,2016-12-31,2017-01-01,2017-01-03,2017-01-04,2017-01-05,2017-01-06,2017-01-07,2017-01-08,2017-01-09,2017-01-11,2017-01-12,2017-01-13,2017-01-14,2017-01-15,2017-01-17,2017-01-18,2017-01-19,2017-01-20,2017-01-21,2017-01-22,2017-01-23,2017-01-25,2017-01-26,2017-01-28,2017-02-01,2017-02-03,2017-02-04,2017-02-05,2017-02-06,2017-02-08,2017-02-10,2017-02-11,2017-02-12,2017-02-14,2017-02-15,2017-02-16,2017-02-17,2017-02-18,2017-02-19,2017-02-22,2017-02-23,2017-02-24,2017-02-25,2017-02-26,2017-02-28,2017-03-02,2017-03-03,2017-03-04,2017-03-05,2017-03-06,2017-03-09,2017-03-10,2017-03-11,2017-03-12,2017-03-15,2017-03-16,2017-03-17,2017-03-19,2017-03-23,2017-03-24,2017-03-25,2017-03-26,2017-03-27,2017-03-28,2017-03-29,2017-03-30,2017-03-31,2017-04-01,2017-04-04,2017-04-05,2017-04-07,2017-04-08,2017-04-09,2017-04-10,2017-04-11,2017-04-13,2017-04-14,2017-04-15,2017-04-16,2017-04-20,2017-04-21,2017-04-22,2017-04-23,2017-04-24,2017-04-25,2017-04-26,2017-04-27,2017-04-28,2017-04-29,2017-05-01,2017-05-03,2017-05-04,2017-05-05,2017-05-06,2017-05-07,2017-05-08,2017-05-10,2017-05-11,2017-05-12,2017-05-13,2017-05-14,2017-05-15,2017-05-16,2017-05-17,2017-05-18,2017-05-19,2017-05-20,2017-05-21,2017-05-22,2017-05-23,2017-05-24,2017-05-25,2017-05-26,2017-05-27,2017-05-29,2017-05-30,2017-05-31,2017-06-01,2017-06-02,2017-06-03,2017-06-04,2017-06-06,2017-06-07,2017-06-08,2017-06-09,2017-06-10,2017-06-11,2017-06-12,2017-06-15,2017-06-16,2017-06-18,2017-06-19,2017-06-22,2017-06-23,2017-06-24,2017-06-25,2017-06-26,2017-06-27,2017-06-29,2017-06-30,2017-07-01,2017-07-02,2017-07-03,2017-07-04,2017-07-06,2017-07-07,2017-07-08,2017-07-14,2017-07-15,2017-07-17,2017-07-18,2017-07-19,2017-07-20,2017-07-21,2017-07-22,2017-07-25,2017-07-26,2017-07-27,2017-07-28,2017-07-29,2017-07-30,2017-07-31,2017-08-02,2017-08-03,2017-08-04,2017-08-05,2017-08-06,2017-08-07,2017-08-08,2017-08-09,2017-08-10,2017-08-11,2017-08-12,2017-08-13,2017-08-14,2017-08-15,2017-08-16,2017-08-17,2017-08-18,2017-08-19,2017-08-20,2017-08-21,2017-08-22,2017-08-23,2017-08-24,2017-08-25,2017-08-26,2017-08-27,2017-08-29,2017-08-31,2017-09-01,2017-09-02,2017-09-03,2017-09-06,2017-09-08,2017-09-09,2017-09-10,2017-09-12,2017-09-14,2017-09-15,2017-09-16,2017-09-17,2017-09-19,2017-09-20,2017-09-22,2017-09-23,2017-09-24,2017-09-28,2017-09-29,2017-09-30,2017-10-01,2017-10-02,2017-10-03,2017-10-05,2017-10-06,2017-10-07,2017-10-08,2017-10-12,2017-10-13,2017-10-14,2017-10-15,2017-10-16,2017-10-19,2017-10-21,2017-10-22,2017-10-25,2017-10-27,2017-10-28,2017-10-30,2017-10-31,2017-11-01,2017-11-02,2017-11-03,2017-11-04,2017-11-06,2017-11-10,2017-11-11,2017-11-12,2017-11-13,2017-11-16,2017-11-17,2017-11-18,2017-11-19,2017-11-20,2017-11-21,2017-11-22,2017-11-23,2017-11-24,2017-11-25,2017-11-27,2017-11-28,2017-11-30,2017-12-01,2017-12-02,2017-12-03,2017-12-05,2017-12-06,2017-12-07,2017-12-08,2017-12-09,2017-12-10,2017-12-14,2017-12-15,2017-12-16,2017-12-17,2017-12-18,2017-12-20,2017-12-21,2017-12-22,2017-12-23,2017-12-24,2017-12-27,2017-12-28,2017-12-30,2017-12-31,2018-01-02,2018-01-03,2018-01-05,2018-01-06,2018-01-10,2018-01-12,2018-01-13,2018-01-16,2018-01-17,2018-01-18,2018-01-19,2018-01-20,2018-01-23,2018-01-24,2018-01-25,2018-01-26,2018-01-29,2018-01-30,2018-02-01,2018-02-03,2018-02-04,2018-02-05,2018-02-08,2018-02-09,2018-02-10,2018-02-11,2018-02-15,2018-02-16,2018-02-20,2018-02-23,2018-02-24,2018-02-27,2018-03-01,2018-03-02,2018-03-03,2018-03-04,2018-03-05,2018-03-06,2018-03-07,2018-03-08,2018-03-09,2018-03-10,2018-03-11,2018-03-13,2018-03-15,2018-03-16,2018-03-17,2018-03-18,2018-03-20,2018-03-22,2018-03-23,2018-03-24,2018-03-26,2018-03-27,2018-03-28,2018-03-29,2018-03-31,2018-04-01,2018-04-02,2018-04-05,2018-04-06,2018-04-07,2018-04-08,2018-04-11,2018-04-12,2018-04-13,2018-04-18,2018-05-06,2018-05-17,2018-05-26,2018-05-31'"></div>
								</div>
							
							
							<div class="widget" id="facebookWidget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FValtellina-news%2F264276917076472%3Ffref%3Dts&amp;width=214&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:258px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>16 Aprile</strong> 1988 a Forlì, il senatore democristiano ed esperto in riforme istituzionali Roberto Ruffilli viene ucciso, in casa propria, dalle Brigate Rosse, nel decennale dell'assassinio di Aldo Moro.</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://www.facebook.com/pages/Valtellina-news/264276917076472?fref=ts" title="Facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
											<a href="https://twitter.com/Valtellina_news" title="Twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/Uploads/NuovaCartella/logoPiccolo.png" alt="" height="32" width="138"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Sondrio al n. 405, con disposizione del 31/10/2013.</p>
<p>Editore: Resegone 3000 s.r.l. Capitale sociale € 10.000 i.v.</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@valtellinanews.it</p>
<p> </p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

<!--<script type="text/javascript">
	function urlParam(name){
		var results = new RegExp('[\?&amp;]' + name + '=([^&amp;#]*)').exec(window.location.href);
		if(results)
			return results[1];
		else return false;
	}
	
	function updateURLParameter(url, param, paramVal){
		var newAdditionalURL = "";
		var tempArray = url.split("?");
		var baseURL = tempArray[0];
		var additionalURL = tempArray[1];
		var temp = "";
		if (additionalURL) {
			tempArray = additionalURL.split("&");
			for (i=0; i<tempArray.length; i++){
				if(tempArray[i].split('=')[0] != param){
					newAdditionalURL += temp + tempArray[i];
					temp = "&";
				}
			}
		}

		var rows_txt = temp + "" + param + "=" + paramVal;
		return baseURL + "?" + newAdditionalURL + rows_txt;
	}
		
	$(document).ready(function()
	{
		$(window).smartresize(function()
		{
			if($(window).width()<=334)
			{
				/*setInterval(function(){*/
					if(urlParam("layout")!='')
						updateURLParameter(window.location.href, 'layout', 'mobile');
					else	
						window.location = window.location.href+"?layout=mobile";
				/*},2000);*/
			}
		});
		
	});
</script>-->
</body>
</html>
