<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://valtellinanews.it/" />
		<title>Valtellina News - notizie da Sondrio e provincia &raquo; Messaggio di fine anno del presidente della Repubblica Mattarella </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-subsite-id" content="1" />

		<link rel="shortcut icon" href="themes/ValtellinaNews/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-ipad.png" />
		
		 
		 
		<!-- <link rel="stylesheet" type="text/css" media="screen" href="themes/ResegoneOnline/css/layout.css" /> -->
		<!-- <link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-adobe_cs3.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-apple_widget.css" type="text/css" />-->
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />
		<link href="http://fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,800" rel="stylesheet" type="text/css">


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.valtellinanews.it/articoli/messaggio-del-presidente-della-repubblica-20191231/" />
        
                <meta property="og:title" content="Messaggio di fine anno del presidente della Repubblica Mattarella" />
        
        
                <meta property="og:description" content="il giornale online della provincia di Sondrio" />
        
        
                
                        <link rel="image_src" href="themes/ValtellinaNews/images/LogoR.jpg" />
                        <meta property="og:image" content="themes/ValtellinaNews/images/LogoR.jpg" />
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-49806432-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/layout.css?m=1523282041" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/editor.css?m=1477312437" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '6304d8a8d7c63e5adeff5677b151a88e46e545ad';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ValtellinaNews/images/alpi_media_logo.png" style="margin-top: 8px;"/>
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/" target="_blank">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ValtellinaNews/images/logoValtellinaNew.png" /></a>
						</div>

						
												
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/Chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/english-2/" title="English"><img alt="Resegone Online english" src="themes/ValtellinaNews/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica-2/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia-2/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca-2/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura-2/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport-2/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo-2/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/messaggio-del-presidente-della-repubblica-20191231/#" title="" >ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute-2/" title="Salute" class="link">Salute</a></li>
											 
												<li><a href="/chiesa-2/" title="Chiesa" class="link">Chiesa</a></li>
											
											
												<li><a href="/sondrio/" title="Sondrio" class="link">Sondrio</a></li>
											
												<li><a href="/provincia-2/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia-2/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a></li>
											
												<li><a href="/opinioni-2/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/societa-2/" title="Società" class="link">Società</a></li>
											
												<li><a href="/vita-ecclesiale/" title="Vita ecclesiale" class="link">Vita ecclesiale</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
		
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Sondrio, 31 dicembre 2019
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/politica-2/" title="Politica">Politica</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Messaggio di fine anno del presidente della Repubblica Mattarella</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo"></p>
			<div id="MediaArticolo">
				
					<div id="contenitoreImg">
						<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" />
						<img class="youtube" id="mjHsJFrF0EI" src="http://img.youtube.com/vi/mjHsJFrF0EI/hqdefault.jpg" width="590" title="Guarda il video" />
					</div>
				
			</div>
			<div class="contentArticolo">
				<h2><em>Messaggio di fine anno del presidente della Repubblica Sergio Mattarella  - Presidenza della Repubblica</em></h2>
<h2 id="contentTitle">«Questa sera, care concittadine e cari concittadini, entriamo negli anni venti del nuovo secolo. Si avvia a conclusione un decennio impegnativo, contrassegnato da una lunga crisi economica e da mutamenti tanto veloci quanto impetuosi. In questo tempo sono cambiate molte cose attorno a noi, nella nostra vita e nella società. Desidero, anzitutto, esprimere a tutti voi l’augurio più cordiale per l’anno che sta per iniziare. Si tratta, anche, di un’occasione per pensare – insieme - al domani. Per ampliare l’orizzonte delle nostre riflessioni; senza, naturalmente, trascurare il presente e i suoi problemi, ma anche rendendosi conto che il futuro, in realtà, è già cominciato. Mi è stata donata poco tempo fa una foto dell’Italia vista dallo spazio. Ve ne sono tante sul web, ma questa mi ha fatto riflettere perché proviene da una astronauta, adesso al vertice di un Paese amico. Vorrei condividere con voi questa immagine. Con un invito: proviamo a guardare l’Italia dal di fuori, allargando lo sguardo oltre il consueto. In fondo, un po’ come ci vedono dall’estero. Come vedono il nostro bel Paese, proteso nel Mediterraneo e posto, per geografia e per storia, come uno dei punti di incontro dell’Europa con civiltà e culture di altri continenti. Questa condizione ha contribuito a costruire la nostra identità, sinonimo di sapienza, genio, armonia, umanità. E’ significativo che, nell’anno che si chiude, abbiamo celebrato Leonardo da Vinci e, nell’anno che si apre, celebreremo Raffaello. E subito dopo renderemo omaggio a Dante Alighieri. Incontro sovente Capi di Stato, qui in Italia o all’estero. Registro ovunque una grande apertura verso di noi, un forte desiderio di collaborazione. Simpatia nei confronti del nostro popolo. Non soltanto per il richiamo della sua arte e dei paesaggi, per la sua creatività e per il suo stile di vita; ma anche per la sua politica di pace, per la ricerca e la capacità italiana di dialogo nel rispetto reciproco, per le missioni delle sue Forze Armate in favore della stabilità internazionale e contro il terrorismo, per l’alto valore delle nostre imprese e per il lavoro dei nostri concittadini. Vi è una diffusa domanda di Italia. Abbiamo problemi da non sottovalutare. Il lavoro che manca per tanti, anzitutto. Forti diseguaglianze. Alcune gravi crisi aziendali. L’esigenza di rilanciare il nostro sistema produttivo. Ma abbiamo ampie possibilità per affrontare e risolvere questi problemi. E per svolgere inoltre un ruolo incisivo nella nostra Europa e nella intera comunità internazionale. L’Italia riscuote fiducia. Quella stessa fiducia con cui si guarda, da fuori, verso il nostro Paese deve indurci ad averne di più in noi stessi, per dar corpo alla speranza di un futuro migliore. Conosco le difficoltà e le ferite presenti nelle nostre comunità. Le attese di tanti italiani. Dobbiamo aver fiducia e impegnarci attivamente nel comune interesse. Disponiamo di grandi risorse. Di umanità, di ingegno, di capacità di impresa. Tutto questo produce esperienze importanti, buone pratiche di grande rilievo. Ne ho avuto conoscenza diretta visitando i nostri territori. Vi è un’Italia, spesso silenziosa, che non ha mai smesso di darsi da fare. Dobbiamo creare le condizioni che consentano a tutte le risorse di cui disponiamo di emergere e di esprimersi senza ostacoli e difficoltà. Con spirito e atteggiamento di reciproca solidarietà. Insieme. In particolar modo è necessario ridurre il divario che sta ulteriormente crescendo tra Nord e Sud d’Italia. A subirne le conseguenze non sono soltanto le comunità meridionali ma l’intero Paese, frenato nelle sue potenzialità di sviluppo. Naturalmente, per promuovere fiducia, è decisivo il buon funzionamento delle pubbliche istituzioni che devono alimentarla, favorendo coesione sociale. Questo è possibile assicurando decisioni adeguate, efficaci e tempestive sui temi della vita concreta dei cittadini. La democrazia si rafforza se le istituzioni tengono viva una ragionevole speranza. E’ importante anche sviluppare, sempre di più, una cultura della responsabilità che riguarda tutti: dalle formazioni politiche, ai singoli cittadini, alle imprese, alle formazioni intermedie, alle associazioni raccolte intorno a interessi e a valori. La cultura della responsabilità costituisce il più forte presidio di libertà e di difesa dei principi, su cui si fonda la Repubblica. Questo comune sentire della società– quando si esprime – si riflette sulle istituzioni per infondervi costantemente un autentico spirito repubblicano. La fiducia va trasmessa ai giovani, ai quali viene sovente chiesta responsabilità, ma a cui dobbiamo al contempo affidare responsabilità. Le nuove generazioni avvertono meglio degli adulti che soltanto con una capacità di osservazione più ampia si possono comprendere e affrontare la dimensione globale e la realtà di un mondo sempre più interdipendente. Hanno – ad esempio – chiara la percezione che i mutamenti climatici sono questione serissima che non tollera ulteriori rinvii nel farvi fronte. Le scelte ambientali non sono soltanto una indispensabile difesa della natura nell’ interesse delle generazioni future ma rappresentano anche un’opportunità importante di sviluppo, di creazione di posti di lavoro, di connessione tra la ricerca scientifica e l’industria. Torniamo con il pensiero alle popolazioni delle città minacciate, come Venezia, dei territori colpiti dai sismi o dalle alluvioni, delle aree inquinate, per sottolineare come il tema della tutela dell’ambiente sia fondamentale per il nostro Paese. I giovani l’hanno capito. E fanno sentire la loro voce proiettati, come sono, verso il futuro e senza nostalgia del passato. Ogni società ha sempre bisogno dei giovani. Se possibile ancor di più oggi che la durata della vita è cresciuta e gli equilibri demografici si sono spostati verso l’età più avanzata. Questa nuova condizione impone di predisporre nei confronti degli anziani – parte preziosa della società – maggiori cure e attenzioni. Occorre, al tempo stesso, investire molto sui giovani. Diamo loro fiducia, anche per evitare l’esodo verso l’estero. Diamo loro occasioni di lavoro correttamente retribuito. Favoriamo il formarsi di nuove famiglie. Dobbiamo riporre fiducia nelle famiglie italiane. Su di esse grava il peso maggiore degli squilibri sociali. Hanno affrontato i momenti più duri, superandoli. Spesso con sacrificio. Fornire sostegno alle famiglie vuol dire fare in modo che possano realizzare i loro progetti di vita. E che i loro valori – il dialogo, il dono di sé, l’aiuto reciproco – si diffondano nell’intera società rafforzandone il senso civico. E’ una virtù da coltivare insieme, quella del civismo, del rispetto delle esigenze degli altri, del rispetto della cosa pubblica. Argina aggressività, prepotenze, meschinità, lacerazioni delle regole della convivenza. Una associazione di disabili mi ha donato per Natale una sedia. Molto semplice ma che conserverò con cura perché reca questa scritta: “Quando perdiamo il diritto di essere differenti, perdiamo il privilegio di essere liberi”. Esprime appieno il vero senso della convivenza. Due mesi fa vicino Alessandria, tre Vigili del Fuoco sono rimasti vittime dell’esplosione di una cascina, provocata per truffare l’assicurazione. Nel ricordare – per loro e per tutte le vittime del dovere – che il dolore dei familiari, dei colleghi, di tutto il Paese non può estinguersi, vorrei sottolineare che quell’evento sembra offrire degli italiani due diverse immagini che si confrontano: l’una nobile, l’altra che non voglio neppure definire. Ma l’Italia vera è una sola: è quella dell’altruismo e del dovere. L’altra non appartiene alla nostra storia e al sentimento profondo della nostra gente. Quella autentica è l’Italia del Sindaco di Rocca di Papa, Emanuele Crestini. Nell’incendio del suo municipio ha atteso che si mettessero in salvo tutti i dipendenti, uscendone per ultimo. Sacrificando così la propria vita. Senso civico e senso della misura devono appartenere anche a chi frequenta il mondo dei social, occasione per ampliare le conoscenze, poter dialogare con tanti per esprimere le proprie idee e ascoltare, con attenzione e rispetto, quelle degli altri. Alle volte si trasforma invece in strumento per denigrare, anche deformando i fatti. Sovente ricorrendo a profili fittizi di soggetti inesistenti per alterare lo scambio di opinioni, per ingenerare allarmi, per trarre vantaggio dalla diffusione di notizie false. Il mosaico che compone la società italiana ha tante tessere preziose. Penso – tra le altre – al mondo delle nostre università, ai centri di ricerca, alle prestigiose istituzioni della cultura. Ho conosciuto e apprezzato in tante occasioni l’attività che si svolge in questa costellazione di luoghi del pensiero,  nell’innovazione, della scienza. Si tratta di un patrimonio inestimabile di idee e di energie per costruire il futuro. E’ essenziale che sia disponibile per tutti. Che sia conosciuto, raccontato, condiviso. Che siano rimossi gli ostacoli e reso più agevole il rapporto tra istituzioni culturali e società e l’accesso al sapere. In questo senso un ruolo fondamentale è assegnato ai media e in particolare al nostro servizio pubblico. Abbiamo bisogno di preparazione e di competenze. Ogni tanto si vede affiorare, invece, la tendenza a prender posizione ancor prima di informarsi. La cultura è un grande propulsore di qualità della vita e rende il tessuto sociale di un Paese più solido. Ringraziamo Matera che ha fatto onore all’Italia e al suo Mezzogiorno, in questo anno in cui è stata Capitale della cultura europea. Con questo spirito rivolgo gli auguri a Parma che, con il suo straordinario patrimonio umano e artistico, da domani sarà Capitale italiana della cultura per il 2020. Un saluto particolarmente grato e sentito rivolgo a Papa Francesco, Vescovo di Roma, che esercita il suo alto magistero con saggezza e coraggio e che mostra ogni giorno di amare il nostro Paese, a partire da coloro che versano in condizioni di bisogno e da chi, praticando solidarietà, reca beneficio all’intera comunità civile. Nel rinnovare gli auguri a quanti sono in ascolto in Italia e all’estero, a tutti i nostri concittadini, a quanti il nostro Paese ospita, vorrei rivolgere un saluto particolare a coloro che, in queste giornate festive, assicurano – come sempre – il funzionamento dei servizi necessari alla nostra vita comune. Rivolgo gli auguri alle donne e agli uomini delle Forze Armate, delle Forze dell’Ordine, a tutti coloro che, con vari ruoli e compiti, operano a beneficio della Repubblica e di tutti noi cittadini. Per tutti, saluto Luca Parmitano – il primo astronauta italiano al comando della stazione spaziale internazionale – impegnato nella frontiera avanzata della ricerca nello spazio, in cui l’Italia è tra i principali protagonisti. Da lassù, da quella navicella – come mi ha detto quando ci siamo collegati – avverte quanto appaiano incomprensibili e dissennate le inimicizie, le contrapposizioni e le violenze in un pianeta sempre più piccolo e raccolto. E mi ha trasmesso un messaggio che faccio mio: la speranza consiste nella possibilità di avere sempre qualcosa da raggiungere. E’ questo l’augurio che rivolgo a tutti voi ! Buon 2020!»</h2>
				<div class="puntoNormale"></div>
				
				
					
				
				
					<div class="gallery">
						
							<ul id="noneGallery" class="mygallery">
						
							
								<li>
								<a href="http://www.youtube.com/watch?v=mjHsJFrF0EI" rel="prettyPhoto" title=""><img id="mjHsJFrF0EI" src="http://i.ytimg.com/vi/mjHsJFrF0EI/default.jpg" width="141" alt="" /></a>
									
								</li>
							
						</ul>
					</div>
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	


	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
		
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	

</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/maria-santissima-madre-di-dio/">
									<p class="dataGiorno">01 gennaio 2020</p>
									
										<p class="santoGiorno">Maria Santissima Madre di Dio</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="463">
									
										<a href="http://sondrio.cdo.org/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-Logo-Cdo-Sondrio1.jpg" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="480">
									
										<a href="http://www.osservatore.ch/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
							
								<div class="Banner banner adSenseLaterale"  BannerID="368">
									
										
											
	<div class="adsenseDesktop">
		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Skyscraper 250*600 --><ins class="adsbygoogle" style="display:inline-block;width:250px;height:600px" data-ad-client="ca-pub-2190474305586545" data-ad-slot="3423435312"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
	</div>


										
									
								</div>
							
						
						
						
							
								<div class="bannerLaterale Banner banner" BannerID="200">
									
										<a href="mailto:pubblicita@alpimediagroup.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-BANNER-PUBBLICITa.png" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
			<div class="bannerLaterale Banner banner" BannerID="488">
				
					<a href="http://valtellinanews.it/Meteo-a-Sondrio" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-Giuliacci-in-Studio-sondrio.jpg" />
								
							
						
					</a>
				
			</div>
		
			<div class="bannerLaterale Banner banner" BannerID="491">
				
					<a href="http://www.valtellinanews.it" target="_blank">
						
								
								
									<img src="/assets/Uploads/_resampled/CroppedImage197147-banner-Valtellina-News-2.jpg" />
								
							
						
					</a>
				
			</div>
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="mjHsJFrF0EI" src="http://img.youtube.com/vi/mjHsJFrF0EI/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/messaggio-del-presidente-della-repubblica-20191231/" title="Messaggio di fine anno del presidente della Repubblica Mattarella">
											<h2>Messaggio di fine anno del presidente della Repubblica Mattarella</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/messaggio-del-presidente-della-repubblica-20191231/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
							
							
							
							
							
								<div class="widget">
									<h3>Appuntamenti</h3>
									<div id="kal" attrLink="/elenco-appuntamenti/" class="auto-kal" data-kal="mode:'multiple',selected:'2014-04-11,2014-04-12,2014-04-14,2014-05-10,2014-06-14,2014-06-15,2015-11-14,2015-12-06,2015-12-31,2016-01-01,2016-01-02,2016-01-03,2016-01-04,2016-01-05,2016-01-06,2016-01-07,2016-01-08,2016-01-09,2016-01-10,2016-01-11,2016-01-12,2016-01-13,2016-01-14,2016-01-15,2016-01-16,2016-01-17,2016-01-18,2016-01-19,2016-01-20,2016-01-21,2016-01-22,2016-01-23,2016-01-24,2016-01-25,2016-01-26,2016-01-27,2016-01-28,2016-01-29,2016-01-30,2016-01-31,2016-02-01,2016-02-02,2016-02-03,2016-02-04,2016-02-05,2016-02-06,2016-02-07,2016-02-08,2016-02-09,2016-02-10,2016-02-11,2016-02-12,2016-02-13,2016-02-14,2016-02-16,2016-02-17,2016-02-18,2016-02-19,2016-02-20,2016-02-21,2016-02-23,2016-02-24,2016-02-25,2016-02-26,2016-02-27,2016-02-28,2016-02-29,2016-03-01,2016-03-02,2016-03-03,2016-03-04,2016-03-05,2016-03-06,2016-03-07,2016-03-08,2016-03-10,2016-03-11,2016-03-12,2016-03-13,2016-03-16,2016-03-17,2016-03-18,2016-03-19,2016-03-20,2016-03-21,2016-03-23,2016-03-24,2016-03-25,2016-03-26,2016-03-27,2016-03-28,2016-04-01,2016-04-02,2016-04-03,2016-04-04,2016-04-06,2016-04-07,2016-04-08,2016-04-09,2016-04-10,2016-04-11,2016-04-12,2016-04-15,2016-04-16,2016-04-17,2016-04-18,2016-04-19,2016-04-21,2016-04-22,2016-04-23,2016-04-24,2016-04-25,2016-04-26,2016-04-28,2016-04-29,2016-04-30,2016-05-01,2016-05-02,2016-05-03,2016-05-04,2016-05-05,2016-05-06,2016-05-07,2016-05-08,2016-05-09,2016-05-10,2016-05-11,2016-05-12,2016-05-13,2016-05-14,2016-05-15,2016-05-16,2016-05-17,2016-05-19,2016-05-21,2016-05-22,2016-05-23,2016-05-25,2016-05-26,2016-05-28,2016-05-29,2016-05-30,2016-05-31,2016-06-01,2016-06-02,2016-06-04,2016-06-08,2016-06-09,2016-06-10,2016-06-11,2016-06-15,2016-06-16,2016-06-17,2016-06-18,2016-06-19,2016-06-22,2016-06-23,2016-06-24,2016-06-25,2016-06-26,2016-06-27,2016-06-28,2016-07-02,2016-07-03,2016-07-04,2016-07-05,2016-07-06,2016-07-07,2016-07-08,2016-07-09,2016-07-10,2016-07-11,2016-07-12,2016-07-13,2016-07-14,2016-07-15,2016-07-16,2016-07-17,2016-07-18,2016-07-19,2016-07-20,2016-07-21,2016-07-22,2016-07-23,2016-07-24,2016-07-25,2016-07-26,2016-07-27,2016-07-28,2016-07-29,2016-07-30,2016-07-31,2016-08-01,2016-08-02,2016-08-03,2016-08-04,2016-08-05,2016-08-06,2016-08-07,2016-08-08,2016-08-09,2016-08-10,2016-08-11,2016-08-12,2016-08-13,2016-08-14,2016-08-15,2016-08-16,2016-08-17,2016-08-18,2016-08-19,2016-08-20,2016-08-21,2016-08-22,2016-08-23,2016-08-25,2016-08-26,2016-08-27,2016-08-28,2016-08-29,2016-08-31,2016-09-01,2016-09-02,2016-09-03,2016-09-04,2016-09-06,2016-09-07,2016-09-08,2016-09-09,2016-09-10,2016-09-11,2016-09-13,2016-09-14,2016-09-15,2016-09-16,2016-09-17,2016-09-18,2016-09-19,2016-09-20,2016-09-23,2016-09-24,2016-09-25,2016-09-26,2016-09-27,2016-09-28,2016-09-29,2016-09-30,2016-10-01,2016-10-02,2016-10-03,2016-10-04,2016-10-05,2016-10-06,2016-10-07,2016-10-08,2016-10-09,2016-10-12,2016-10-13,2016-10-14,2016-10-15,2016-10-16,2016-10-17,2016-10-18,2016-10-19,2016-10-20,2016-10-21,2016-10-22,2016-10-23,2016-10-25,2016-10-26,2016-10-27,2016-10-28,2016-10-29,2016-10-30,2016-11-02,2016-11-03,2016-11-04,2016-11-05,2016-11-06,2016-11-07,2016-11-08,2016-11-09,2016-11-10,2016-11-12,2016-11-13,2016-11-14,2016-11-15,2016-11-16,2016-11-18,2016-11-19,2016-11-20,2016-11-21,2016-11-22,2016-11-23,2016-11-24,2016-11-25,2016-11-26,2016-11-27,2016-11-28,2016-11-30,2016-12-01,2016-12-02,2016-12-03,2016-12-04,2016-12-06,2016-12-07,2016-12-08,2016-12-09,2016-12-10,2016-12-11,2016-12-12,2016-12-13,2016-12-14,2016-12-15,2016-12-16,2016-12-17,2016-12-18,2016-12-19,2016-12-20,2016-12-21,2016-12-24,2016-12-25,2016-12-26,2016-12-27,2016-12-28,2016-12-29,2016-12-31,2017-01-01,2017-01-03,2017-01-04,2017-01-05,2017-01-06,2017-01-07,2017-01-08,2017-01-09,2017-01-11,2017-01-12,2017-01-13,2017-01-14,2017-01-15,2017-01-17,2017-01-18,2017-01-19,2017-01-20,2017-01-21,2017-01-22,2017-01-23,2017-01-25,2017-01-26,2017-01-28,2017-02-01,2017-02-03,2017-02-04,2017-02-05,2017-02-06,2017-02-08,2017-02-10,2017-02-11,2017-02-12,2017-02-14,2017-02-15,2017-02-16,2017-02-17,2017-02-18,2017-02-19,2017-02-22,2017-02-23,2017-02-24,2017-02-25,2017-02-26,2017-02-28,2017-03-02,2017-03-03,2017-03-04,2017-03-05,2017-03-06,2017-03-09,2017-03-10,2017-03-11,2017-03-12,2017-03-15,2017-03-16,2017-03-17,2017-03-19,2017-03-23,2017-03-24,2017-03-25,2017-03-26,2017-03-27,2017-03-28,2017-03-29,2017-03-30,2017-03-31,2017-04-01,2017-04-04,2017-04-05,2017-04-07,2017-04-08,2017-04-09,2017-04-10,2017-04-11,2017-04-13,2017-04-14,2017-04-15,2017-04-16,2017-04-20,2017-04-21,2017-04-22,2017-04-23,2017-04-24,2017-04-25,2017-04-26,2017-04-27,2017-04-28,2017-04-29,2017-05-01,2017-05-03,2017-05-04,2017-05-05,2017-05-06,2017-05-07,2017-05-08,2017-05-10,2017-05-11,2017-05-12,2017-05-13,2017-05-14,2017-05-15,2017-05-16,2017-05-17,2017-05-18,2017-05-19,2017-05-20,2017-05-21,2017-05-22,2017-05-23,2017-05-24,2017-05-25,2017-05-26,2017-05-27,2017-05-29,2017-05-30,2017-05-31,2017-06-01,2017-06-02,2017-06-03,2017-06-04,2017-06-06,2017-06-07,2017-06-08,2017-06-09,2017-06-10,2017-06-11,2017-06-12,2017-06-15,2017-06-16,2017-06-18,2017-06-19,2017-06-22,2017-06-23,2017-06-24,2017-06-25,2017-06-26,2017-06-27,2017-06-29,2017-06-30,2017-07-01,2017-07-02,2017-07-03,2017-07-04,2017-07-06,2017-07-07,2017-07-08,2017-07-14,2017-07-15,2017-07-17,2017-07-18,2017-07-19,2017-07-20,2017-07-21,2017-07-22,2017-07-25,2017-07-26,2017-07-27,2017-07-28,2017-07-29,2017-07-30,2017-07-31,2017-08-02,2017-08-03,2017-08-04,2017-08-05,2017-08-06,2017-08-07,2017-08-08,2017-08-09,2017-08-10,2017-08-11,2017-08-12,2017-08-13,2017-08-14,2017-08-15,2017-08-16,2017-08-17,2017-08-18,2017-08-19,2017-08-20,2017-08-21,2017-08-22,2017-08-23,2017-08-24,2017-08-25,2017-08-26,2017-08-27,2017-08-29,2017-08-31,2017-09-01,2017-09-02,2017-09-03,2017-09-06,2017-09-08,2017-09-09,2017-09-10,2017-09-12,2017-09-14,2017-09-15,2017-09-16,2017-09-17,2017-09-19,2017-09-20,2017-09-22,2017-09-23,2017-09-24,2017-09-28,2017-09-29,2017-09-30,2017-10-01,2017-10-02,2017-10-03,2017-10-05,2017-10-06,2017-10-07,2017-10-08,2017-10-12,2017-10-13,2017-10-14,2017-10-15,2017-10-16,2017-10-19,2017-10-21,2017-10-22,2017-10-25,2017-10-27,2017-10-28,2017-10-30,2017-10-31,2017-11-01,2017-11-02,2017-11-03,2017-11-04,2017-11-06,2017-11-10,2017-11-11,2017-11-12,2017-11-13,2017-11-16,2017-11-17,2017-11-18,2017-11-19,2017-11-20,2017-11-21,2017-11-22,2017-11-23,2017-11-24,2017-11-25,2017-11-27,2017-11-28,2017-11-30,2017-12-01,2017-12-02,2017-12-03,2017-12-05,2017-12-06,2017-12-07,2017-12-08,2017-12-09,2017-12-10,2017-12-14,2017-12-15,2017-12-16,2017-12-17,2017-12-18,2017-12-20,2017-12-21,2017-12-22,2017-12-23,2017-12-24,2017-12-27,2017-12-28,2017-12-30,2017-12-31,2018-01-02,2018-01-03,2018-01-05,2018-01-06,2018-01-10,2018-01-12,2018-01-13,2018-01-16,2018-01-17,2018-01-18,2018-01-19,2018-01-20,2018-01-23,2018-01-24,2018-01-25,2018-01-26,2018-01-29,2018-01-30,2018-02-01,2018-02-03,2018-02-04,2018-02-05,2018-02-08,2018-02-09,2018-02-10,2018-02-11,2018-02-15,2018-02-16,2018-02-20,2018-02-23,2018-02-24,2018-02-27,2018-03-01,2018-03-02,2018-03-03,2018-03-04,2018-03-05,2018-03-06,2018-03-07,2018-03-08,2018-03-09,2018-03-10,2018-03-11,2018-03-13,2018-03-15,2018-03-16,2018-03-17,2018-03-18,2018-03-20,2018-03-22,2018-03-23,2018-03-24,2018-03-26,2018-03-27,2018-03-28,2018-03-29,2018-03-31,2018-04-01,2018-04-02,2018-04-05,2018-04-06,2018-04-07,2018-04-08,2018-04-11,2018-04-12,2018-04-13,2018-04-18,2018-04-20,2018-04-23,2018-04-24,2018-04-26,2018-04-27,2018-04-28,2018-05-02,2018-05-03,2018-05-04,2018-05-05,2018-05-06,2018-05-07,2018-05-08,2018-05-10,2018-05-11,2018-05-13,2018-05-15,2018-05-16,2018-05-17,2018-05-18,2018-05-19,2018-05-20,2018-05-21,2018-05-22,2018-05-23,2018-05-26,2018-05-27,2018-05-28,2018-05-31,2018-06-01,2018-06-02,2018-06-04,2018-06-05,2018-06-06,2018-06-08,2018-06-09,2018-06-15,2018-06-20,2018-06-22,2018-06-23,2018-06-29,2018-07-01,2018-07-02,2018-07-03,2018-07-06,2018-07-07,2018-07-11,2018-07-13,2018-07-27,2018-07-28,2018-07-29,2018-08-02,2018-08-03,2018-08-04,2018-08-05,2018-08-09,2018-08-10,2018-08-12,2018-08-13,2018-08-16,2018-08-17,2018-08-21,2018-08-31,2018-09-02,2018-09-07,2018-09-08,2018-09-14,2018-09-15,2018-09-16,2018-09-21,2018-09-25,2018-09-26,2018-09-28,2018-10-01,2018-10-06,2018-10-07,2018-10-12,2018-10-13,2018-10-17,2018-10-19,2018-10-20,2018-10-21,2018-10-25,2018-10-26,2018-10-28,2018-10-29,2018-11-01,2018-11-06,2018-11-09,2018-11-10,2018-11-15,2018-11-25,2018-11-28,2018-11-29,2018-11-30,2018-12-01,2018-12-02,2018-12-07,2018-12-08,2018-12-09,2018-12-13,2018-12-14,2018-12-15,2018-12-17,2018-12-19,2018-12-20,2018-12-21,2018-12-22,2018-12-25,2018-12-26,2018-12-28,2018-12-30,2019-01-02,2019-01-03,2019-01-04,2019-01-05,2019-01-06,2019-01-10,2019-01-11,2019-01-14,2019-01-17,2019-01-18,2019-01-19,2019-01-25,2019-01-26,2019-01-27,2019-01-28,2019-02-01,2019-02-02,2019-02-04,2019-02-07,2019-02-08,2019-02-10,2019-02-11,2019-02-13,2019-02-14,2019-02-15,2019-02-21,2019-02-22,2019-02-23,2019-02-25,2019-02-28,2019-03-02,2019-03-03,2019-03-07,2019-03-08,2019-03-09,2019-03-12,2019-03-14,2019-03-18,2019-03-21,2019-03-22,2019-03-23,2019-03-27,2019-03-28,2019-03-29,2019-03-30,2019-04-02,2019-04-04,2019-04-05,2019-04-06,2019-04-11,2019-04-12,2019-04-13,2019-04-18,2019-04-19,2019-04-20,2019-04-24,2019-04-25,2019-04-30,2019-05-07,2019-05-09,2019-05-10,2019-05-11,2019-05-12,2019-05-16,2019-05-17,2019-05-19,2019-05-22,2019-05-23,2019-05-24,2019-05-31,2019-06-06,2019-06-07,2019-06-14,2019-06-21,2019-06-24,2019-07-05,2019-07-11,2019-07-13,2019-07-21,2019-07-22,2019-07-23,2019-07-25,2019-07-26,2019-07-27,2019-07-28,2019-07-31,2019-08-01,2019-08-02,2019-08-03,2019-08-05,2019-08-06,2019-08-08,2019-08-09,2019-08-10,2019-08-11,2019-08-12,2019-08-13,2019-08-16,2019-08-17,2019-08-19,2019-08-20,2019-09-06,2019-09-07,2019-09-11,2019-09-13,2019-09-14,2019-09-19,2019-09-20,2019-09-23,2019-09-24,2019-09-27,2019-09-28,2019-09-29,2019-10-03,2019-10-11,2019-10-12,2019-10-13,2019-10-17,2019-10-18,2019-10-22,2019-10-24,2019-10-26,2019-10-27,2019-10-31,2019-11-01,2019-11-07,2019-11-08,2019-11-09,2019-11-11,2019-11-13,2019-11-14,2019-11-15,2019-11-16,2019-11-28,2019-11-29,2019-12-02,2019-12-06,2019-12-10,2019-12-11,2019-12-12,2019-12-13,2019-12-16,2019-12-19,2019-12-20,2019-12-21,2019-12-22,2019-12-24,2019-12-25,2019-12-27,2019-12-28,2019-12-30,2019-12-31,2020-01-02,2020-01-03,2020-01-04,2020-01-05'"></div>
								</div>
							
							
							<div class="widget" id="facebookWidget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FValtellina-news%2F264276917076472%3Ffref%3Dts&amp;width=214&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:258px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>1 Gennaio </strong>1939 Prima edizione del Concerto di Capodanno di Vienna.</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://www.facebook.com/pages/Valtellina-news/264276917076472?fref=ts" title="Facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
											<a href="https://twitter.com/Valtellina_news" title="Twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/Uploads/NuovaCartella/logoPiccolo.png" alt="" width="138" height="32"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Sondrio al n. 405, con disposizione del 31/10/2013.</p>
<p>Editore: Resegone 3000 s.r.l. Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@valtellinanews.it</p>
<p> </p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

<!--<script type="text/javascript">
	function urlParam(name){
		var results = new RegExp('[\?&amp;]' + name + '=([^&amp;#]*)').exec(window.location.href);
		if(results)
			return results[1];
		else return false;
	}
	
	function updateURLParameter(url, param, paramVal){
		var newAdditionalURL = "";
		var tempArray = url.split("?");
		var baseURL = tempArray[0];
		var additionalURL = tempArray[1];
		var temp = "";
		if (additionalURL) {
			tempArray = additionalURL.split("&");
			for (i=0; i<tempArray.length; i++){
				if(tempArray[i].split('=')[0] != param){
					newAdditionalURL += temp + tempArray[i];
					temp = "&";
				}
			}
		}

		var rows_txt = temp + "" + param + "=" + paramVal;
		return baseURL + "?" + newAdditionalURL + rows_txt;
	}
		
	$(document).ready(function()
	{
		$(window).smartresize(function()
		{
			if($(window).width()<=334)
			{
				/*setInterval(function(){*/
					if(urlParam("layout")!='')
						updateURLParameter(window.location.href, 'layout', 'mobile');
					else	
						window.location = window.location.href+"?layout=mobile";
				/*},2000);*/
			}
		});
		
	});
</script>-->
</body>
</html>
