<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://valtellinanews.it/" />
		<title>Valtellina News - notizie da Sondrio e provincia &raquo; Soccorso Alpino Friuli Venezia Giulianelle frazioni montane in difficoltà per sgombero neve </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-subsite-id" content="1" />

		<link rel="shortcut icon" href="themes/ValtellinaNews/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-ipad.png" />
		
		 
		 
		<!-- <link rel="stylesheet" type="text/css" media="screen" href="themes/ResegoneOnline/css/layout.css" /> -->
		<!-- <link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-adobe_cs3.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-apple_widget.css" type="text/css" />-->
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />
		<link href="http://fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,800" rel="stylesheet" type="text/css">


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.valtellinanews.it/articoli/soccorso-alpino-nelle-frazioni-montane-in-difficolta-per-sgombero-neve-20210103/" />
        
                <meta property="og:title" content="Soccorso Alpino Friuli Venezia Giulianelle frazioni montane in difficoltà per sgombero neve" />
        
        
                <meta property="og:description" content="il giornale online della provincia di Sondrio" />
        
        
                
                        
                                <link rel="image_src" href="http://www.valtellinanews.it//assets/Uploads/Cave-Predil3.jpg" />
                                <meta property="og:image" content="http://www.valtellinanews.it//assets/Uploads/Cave-Predil3.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-49806432-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/layout.css?m=1523282041" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/editor.css?m=1477312437" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = '380a4dda298073ba8d65151b7f95332a7e39e4be';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ValtellinaNews/images/alpi_media_logo.png" style="margin-top: 8px;"/>
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/" target="_blank">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ValtellinaNews/images/logoValtellinaNew.png" /></a>
						</div>

						
												
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/Chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/english-2/" title="English"><img alt="Resegone Online english" src="themes/ValtellinaNews/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica-2/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia-2/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca-2/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura-2/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport-2/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo-2/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/soccorso-alpino-nelle-frazioni-montane-in-difficolta-per-sgombero-neve-20210103/#" title="" >ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute-2/" title="Salute" class="link">Salute</a></li>
											 
												<li><a href="/chiesa-2/" title="Chiesa" class="link">Chiesa</a></li>
											
											
												<li><a href="/sondrio/" title="Sondrio" class="link">Sondrio</a></li>
											
												<li><a href="/provincia-2/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia-2/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a></li>
											
												<li><a href="/opinioni-2/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/societa-2/" title="Società" class="link">Società</a></li>
											
												<li><a href="/vita-ecclesiale/" title="Vita ecclesiale" class="link">Vita ecclesiale</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
		
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Friuli Venezia Giulia, 03 gennaio 2021
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Soccorso Alpino Friuli Venezia Giulianelle frazioni montane in difficoltà per sgombero neve</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo"></p>
			<div id="MediaArticolo">
				
					
						
							<img src="/assets/Uploads/_resampled/CroppedImage720439-Cave-Predil3.jpg" alt="Cave Predil3" />
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p style="text-align: justify;">Da questa mattina, domenica 3 Gennaio,  i volontari del Soccorso Alpino e Speleologico delle stazioni di Trieste, Maniago, Moggio Udinese, Pordenone e Udine sono andati a dare supporto alle stazioni di Sappada e Forni di Sopra su richiesta della Protezione Civile al fine di spalare la neve dai tetti delle abitazioni sovraccariche.</p>
<p style="text-align: justify;">La stazione Valcellina è stata impegnata a Claut per lo stesso motivo e quella di Cave del Predil, su richiesta del sindaco, è stata chiamata per sgombero neve presso le abitazioni di alcune persone anziane. A Prato Carnico il tetto del capannone della fabbrica Solari è collassato sotto il peso del manto nevoso e anche qui sono intervenuti i nostri soccorritori.<br><br></p>
				<div class="puntoNormale"></div>
				
				
					<div class="gallery">
						
							<ul id="mycarousel" class="jcarousel-skin-tango mygallery">
						
							
								<li>
									<a href="/assets/Uploads/Cave-Predil-6.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil-6.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/Cave-Predil-8.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil-8.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/cave-predil.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-cave-predil.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/Cave-Predil2.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil2.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/Cave-Predil3.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil3.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/Cave-Predil5.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil5.jpg" />
											
									</a>
								</li>
							
								<li>
									<a href="/assets/Uploads/Cave-Predil7.jpg" rel="prettyPhoto[PostGal]" title="">
											
												<img src="/assets/Uploads/_resampled/CroppedImage141105-Cave-Predil7.jpg" />
											
									</a>
								</li>
							
						</ul>
					</div>
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	


	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
		
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	

</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/santissimo-nome-di-gesu/">
									<p class="dataGiorno">03 gennaio 2021</p>
									
										<p class="santoGiorno">DOMENICA DOPO L’OTTAVA DEL NATALE DEL SIGNORE</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="463">
									
										<a href="http://sondrio.cdo.org/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-nuovo23def.png" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="480">
									
										<a href="http://www.osservatore.ch/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
						
						
							
								<div class="bannerLaterale Banner banner" BannerID="488">
									
										<a href="http://valtellinanews.it/Meteo-a-Sondrio" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-Giuliacci-in-Studio-sondrio.jpg" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="rUnRdxSXn88" src="http://img.youtube.com/vi/rUnRdxSXn88/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/luce-nelle-tenebre-20210103/" title="Luce nelle tenebre ">
											<h2>Luce nelle tenebre </h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/soccorso-alpino-nelle-frazioni-montane-in-difficolta-per-sgombero-neve-20210103/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
								<div id="piuLettiSettimana">
									<h3>Articoli più letti</h3>
									
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/cei-un-aiuto-concreto-alla-croazia-20201231-20210101/" title="Cei un aiuto concreto alla Croazia">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-croazia2.jpg" alt="croazia2" />
											</a>
										

										<a href="/articoli/cei-un-aiuto-concreto-alla-croazia-20201231-20210101/" title="Cei un aiuto concreto alla Croazia">
											<h2>Cei un aiuto concreto alla Croazia</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/madesimo-per-una-slavina-bloccata-ss36-20201228/" title="Madesimo per una slavina bloccata Ss36">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-Madesimo-neve.jpg" alt="Madesimo neve" />
											</a>
										

										<a href="/articoli/madesimo-per-una-slavina-bloccata-ss36-20201228/" title="Madesimo per una slavina bloccata Ss36">
											<h2>Madesimo per una slavina bloccata Ss36</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

										</div>
										
										
											<a class="linkImageHome" href="/articoli/teglio-sotto-la-neve-immagine-di-un-paese-incantato-20201230/" title="Teglio sotto la neve. Immagine di un paese incantato">
												<img src="/assets/Uploads/_resampled/CroppedImage250157-Teglio-2020-Natale.jpg" alt="Teglio 2020 Natale" />
											</a>
										

										<a href="/articoli/teglio-sotto-la-neve-immagine-di-un-paese-incantato-20201230/" title="Teglio sotto la neve. Immagine di un paese incantato">
											<h2>Teglio sotto la neve. Immagine di un paese incantato</h2>
										</a>
									
										
										<div class="categoriePreviewPost1x1">
											
	
		<a href="/la-locanda-della-parola/" title="La locanda della Parola">La locanda della Parola</a>

										</div>
										
										
											<div id="contenitoreImg">
												<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" />
												<img class="youtube border-big26" id="SIPQxmyibp0" src="http://img.youtube.com/vi/SIPQxmyibp0/hqdefault.jpg" width="250" title="Guarda il video" />
											</div>
										

										<a href="/articoli/santa-famiglia-20201227/" title="Santa Famiglia ">
											<h2>Santa Famiglia </h2>
										</a>
									
								</div>
							
							
							
							
							
							
								<div class="widget">
									<h3>Appuntamenti</h3>
									<div id="kal" attrLink="/elenco-appuntamenti/" class="auto-kal" data-kal="mode:'multiple',selected:'2014-04-11,2014-04-12,2014-04-14,2014-05-10,2014-06-14,2014-06-15,2015-11-14,2015-12-06,2015-12-31,2016-01-01,2016-01-02,2016-01-03,2016-01-04,2016-01-05,2016-01-06,2016-01-07,2016-01-08,2016-01-09,2016-01-10,2016-01-11,2016-01-12,2016-01-13,2016-01-14,2016-01-15,2016-01-16,2016-01-17,2016-01-18,2016-01-19,2016-01-20,2016-01-21,2016-01-22,2016-01-23,2016-01-24,2016-01-25,2016-01-26,2016-01-27,2016-01-28,2016-01-29,2016-01-30,2016-01-31,2016-02-01,2016-02-02,2016-02-03,2016-02-04,2016-02-05,2016-02-06,2016-02-07,2016-02-08,2016-02-09,2016-02-10,2016-02-11,2016-02-12,2016-02-13,2016-02-14,2016-02-16,2016-02-17,2016-02-18,2016-02-19,2016-02-20,2016-02-21,2016-02-23,2016-02-24,2016-02-25,2016-02-26,2016-02-27,2016-02-28,2016-02-29,2016-03-01,2016-03-02,2016-03-03,2016-03-04,2016-03-05,2016-03-06,2016-03-07,2016-03-08,2016-03-10,2016-03-11,2016-03-12,2016-03-13,2016-03-16,2016-03-17,2016-03-18,2016-03-19,2016-03-20,2016-03-21,2016-03-23,2016-03-24,2016-03-25,2016-03-26,2016-03-27,2016-03-28,2016-04-01,2016-04-02,2016-04-03,2016-04-04,2016-04-06,2016-04-07,2016-04-08,2016-04-09,2016-04-10,2016-04-11,2016-04-12,2016-04-15,2016-04-16,2016-04-17,2016-04-18,2016-04-19,2016-04-21,2016-04-22,2016-04-23,2016-04-24,2016-04-25,2016-04-26,2016-04-28,2016-04-29,2016-04-30,2016-05-01,2016-05-02,2016-05-03,2016-05-04,2016-05-05,2016-05-06,2016-05-07,2016-05-08,2016-05-09,2016-05-10,2016-05-11,2016-05-12,2016-05-13,2016-05-14,2016-05-15,2016-05-16,2016-05-17,2016-05-19,2016-05-21,2016-05-22,2016-05-23,2016-05-25,2016-05-26,2016-05-28,2016-05-29,2016-05-30,2016-05-31,2016-06-01,2016-06-02,2016-06-04,2016-06-08,2016-06-09,2016-06-10,2016-06-11,2016-06-15,2016-06-16,2016-06-17,2016-06-18,2016-06-19,2016-06-22,2016-06-23,2016-06-24,2016-06-25,2016-06-26,2016-06-27,2016-06-28,2016-07-02,2016-07-03,2016-07-04,2016-07-05,2016-07-06,2016-07-07,2016-07-08,2016-07-09,2016-07-10,2016-07-11,2016-07-12,2016-07-13,2016-07-14,2016-07-15,2016-07-16,2016-07-17,2016-07-18,2016-07-19,2016-07-20,2016-07-21,2016-07-22,2016-07-23,2016-07-24,2016-07-25,2016-07-26,2016-07-27,2016-07-28,2016-07-29,2016-07-30,2016-07-31,2016-08-01,2016-08-02,2016-08-03,2016-08-04,2016-08-05,2016-08-06,2016-08-07,2016-08-08,2016-08-09,2016-08-10,2016-08-11,2016-08-12,2016-08-13,2016-08-14,2016-08-15,2016-08-16,2016-08-17,2016-08-18,2016-08-19,2016-08-20,2016-08-21,2016-08-22,2016-08-23,2016-08-25,2016-08-26,2016-08-27,2016-08-28,2016-08-29,2016-08-31,2016-09-01,2016-09-02,2016-09-03,2016-09-04,2016-09-06,2016-09-07,2016-09-08,2016-09-09,2016-09-10,2016-09-11,2016-09-13,2016-09-14,2016-09-15,2016-09-16,2016-09-17,2016-09-18,2016-09-19,2016-09-20,2016-09-23,2016-09-24,2016-09-25,2016-09-26,2016-09-27,2016-09-28,2016-09-29,2016-09-30,2016-10-01,2016-10-02,2016-10-03,2016-10-04,2016-10-05,2016-10-06,2016-10-07,2016-10-08,2016-10-09,2016-10-12,2016-10-13,2016-10-14,2016-10-15,2016-10-16,2016-10-17,2016-10-18,2016-10-19,2016-10-20,2016-10-21,2016-10-22,2016-10-23,2016-10-25,2016-10-26,2016-10-27,2016-10-28,2016-10-29,2016-10-30,2016-11-02,2016-11-03,2016-11-04,2016-11-05,2016-11-06,2016-11-07,2016-11-08,2016-11-09,2016-11-10,2016-11-12,2016-11-13,2016-11-14,2016-11-15,2016-11-16,2016-11-18,2016-11-19,2016-11-20,2016-11-21,2016-11-22,2016-11-23,2016-11-24,2016-11-25,2016-11-26,2016-11-27,2016-11-28,2016-11-30,2016-12-01,2016-12-02,2016-12-03,2016-12-04,2016-12-06,2016-12-07,2016-12-08,2016-12-09,2016-12-10,2016-12-11,2016-12-12,2016-12-13,2016-12-14,2016-12-15,2016-12-16,2016-12-17,2016-12-18,2016-12-19,2016-12-20,2016-12-21,2016-12-24,2016-12-25,2016-12-26,2016-12-27,2016-12-28,2016-12-29,2016-12-31,2017-01-01,2017-01-03,2017-01-04,2017-01-05,2017-01-06,2017-01-07,2017-01-08,2017-01-09,2017-01-11,2017-01-12,2017-01-13,2017-01-14,2017-01-15,2017-01-17,2017-01-18,2017-01-19,2017-01-20,2017-01-21,2017-01-22,2017-01-23,2017-01-25,2017-01-26,2017-01-28,2017-02-01,2017-02-03,2017-02-04,2017-02-05,2017-02-06,2017-02-08,2017-02-10,2017-02-11,2017-02-12,2017-02-14,2017-02-15,2017-02-16,2017-02-17,2017-02-18,2017-02-19,2017-02-22,2017-02-23,2017-02-24,2017-02-25,2017-02-26,2017-02-28,2017-03-02,2017-03-03,2017-03-04,2017-03-05,2017-03-06,2017-03-09,2017-03-10,2017-03-11,2017-03-12,2017-03-15,2017-03-16,2017-03-17,2017-03-19,2017-03-23,2017-03-24,2017-03-25,2017-03-26,2017-03-27,2017-03-28,2017-03-29,2017-03-30,2017-03-31,2017-04-01,2017-04-04,2017-04-05,2017-04-07,2017-04-08,2017-04-09,2017-04-10,2017-04-11,2017-04-13,2017-04-14,2017-04-15,2017-04-16,2017-04-20,2017-04-21,2017-04-22,2017-04-23,2017-04-24,2017-04-25,2017-04-26,2017-04-27,2017-04-28,2017-04-29,2017-05-01,2017-05-03,2017-05-04,2017-05-05,2017-05-06,2017-05-07,2017-05-08,2017-05-10,2017-05-11,2017-05-12,2017-05-13,2017-05-14,2017-05-15,2017-05-16,2017-05-17,2017-05-18,2017-05-19,2017-05-20,2017-05-21,2017-05-22,2017-05-23,2017-05-24,2017-05-25,2017-05-26,2017-05-27,2017-05-29,2017-05-30,2017-05-31,2017-06-01,2017-06-02,2017-06-03,2017-06-04,2017-06-06,2017-06-07,2017-06-08,2017-06-09,2017-06-10,2017-06-11,2017-06-12,2017-06-15,2017-06-16,2017-06-18,2017-06-19,2017-06-22,2017-06-23,2017-06-24,2017-06-25,2017-06-26,2017-06-27,2017-06-29,2017-06-30,2017-07-01,2017-07-02,2017-07-03,2017-07-04,2017-07-06,2017-07-07,2017-07-08,2017-07-14,2017-07-15,2017-07-17,2017-07-18,2017-07-19,2017-07-20,2017-07-21,2017-07-22,2017-07-25,2017-07-26,2017-07-27,2017-07-28,2017-07-29,2017-07-30,2017-07-31,2017-08-02,2017-08-03,2017-08-04,2017-08-05,2017-08-06,2017-08-07,2017-08-08,2017-08-09,2017-08-10,2017-08-11,2017-08-12,2017-08-13,2017-08-14,2017-08-15,2017-08-16,2017-08-17,2017-08-18,2017-08-19,2017-08-20,2017-08-21,2017-08-22,2017-08-23,2017-08-24,2017-08-25,2017-08-26,2017-08-27,2017-08-29,2017-08-31,2017-09-01,2017-09-02,2017-09-03,2017-09-06,2017-09-08,2017-09-09,2017-09-10,2017-09-12,2017-09-14,2017-09-15,2017-09-16,2017-09-17,2017-09-19,2017-09-20,2017-09-22,2017-09-23,2017-09-24,2017-09-28,2017-09-29,2017-09-30,2017-10-01,2017-10-02,2017-10-03,2017-10-05,2017-10-06,2017-10-07,2017-10-08,2017-10-12,2017-10-13,2017-10-14,2017-10-15,2017-10-16,2017-10-19,2017-10-21,2017-10-22,2017-10-25,2017-10-27,2017-10-28,2017-10-30,2017-10-31,2017-11-01,2017-11-02,2017-11-03,2017-11-04,2017-11-06,2017-11-10,2017-11-11,2017-11-12,2017-11-13,2017-11-16,2017-11-17,2017-11-18,2017-11-19,2017-11-20,2017-11-21,2017-11-22,2017-11-23,2017-11-24,2017-11-25,2017-11-27,2017-11-28,2017-11-30,2017-12-01,2017-12-02,2017-12-03,2017-12-05,2017-12-06,2017-12-07,2017-12-08,2017-12-09,2017-12-10,2017-12-14,2017-12-15,2017-12-16,2017-12-17,2017-12-18,2017-12-20,2017-12-21,2017-12-22,2017-12-23,2017-12-24,2017-12-27,2017-12-28,2017-12-30,2017-12-31,2018-01-02,2018-01-03,2018-01-05,2018-01-06,2018-01-10,2018-01-12,2018-01-13,2018-01-16,2018-01-17,2018-01-18,2018-01-19,2018-01-20,2018-01-23,2018-01-24,2018-01-25,2018-01-26,2018-01-29,2018-01-30,2018-02-01,2018-02-03,2018-02-04,2018-02-05,2018-02-08,2018-02-09,2018-02-10,2018-02-11,2018-02-15,2018-02-16,2018-02-20,2018-02-23,2018-02-24,2018-02-27,2018-03-01,2018-03-02,2018-03-03,2018-03-04,2018-03-05,2018-03-06,2018-03-07,2018-03-08,2018-03-09,2018-03-10,2018-03-11,2018-03-13,2018-03-15,2018-03-16,2018-03-17,2018-03-18,2018-03-20,2018-03-22,2018-03-23,2018-03-24,2018-03-26,2018-03-27,2018-03-28,2018-03-29,2018-03-31,2018-04-01,2018-04-02,2018-04-05,2018-04-06,2018-04-07,2018-04-08,2018-04-11,2018-04-12,2018-04-13,2018-04-18,2018-04-20,2018-04-23,2018-04-24,2018-04-26,2018-04-27,2018-04-28,2018-05-02,2018-05-03,2018-05-04,2018-05-05,2018-05-06,2018-05-07,2018-05-08,2018-05-10,2018-05-11,2018-05-13,2018-05-15,2018-05-16,2018-05-17,2018-05-18,2018-05-19,2018-05-20,2018-05-21,2018-05-22,2018-05-23,2018-05-26,2018-05-27,2018-05-28,2018-05-31,2018-06-01,2018-06-02,2018-06-04,2018-06-05,2018-06-06,2018-06-08,2018-06-09,2018-06-15,2018-06-20,2018-06-22,2018-06-23,2018-06-29,2018-07-01,2018-07-02,2018-07-03,2018-07-06,2018-07-07,2018-07-11,2018-07-13,2018-07-27,2018-07-28,2018-07-29,2018-08-02,2018-08-03,2018-08-04,2018-08-05,2018-08-09,2018-08-10,2018-08-12,2018-08-13,2018-08-16,2018-08-17,2018-08-21,2018-08-31,2018-09-02,2018-09-07,2018-09-08,2018-09-14,2018-09-15,2018-09-16,2018-09-21,2018-09-25,2018-09-26,2018-09-28,2018-10-01,2018-10-06,2018-10-07,2018-10-12,2018-10-13,2018-10-17,2018-10-19,2018-10-20,2018-10-21,2018-10-25,2018-10-26,2018-10-28,2018-10-29,2018-11-01,2018-11-06,2018-11-09,2018-11-10,2018-11-15,2018-11-25,2018-11-28,2018-11-29,2018-11-30,2018-12-01,2018-12-02,2018-12-07,2018-12-08,2018-12-09,2018-12-13,2018-12-14,2018-12-15,2018-12-17,2018-12-19,2018-12-20,2018-12-21,2018-12-22,2018-12-25,2018-12-26,2018-12-28,2018-12-30,2019-01-02,2019-01-03,2019-01-04,2019-01-05,2019-01-06,2019-01-10,2019-01-11,2019-01-14,2019-01-17,2019-01-18,2019-01-19,2019-01-25,2019-01-26,2019-01-27,2019-01-28,2019-02-01,2019-02-02,2019-02-04,2019-02-07,2019-02-08,2019-02-10,2019-02-11,2019-02-13,2019-02-14,2019-02-15,2019-02-21,2019-02-22,2019-02-23,2019-02-25,2019-02-28,2019-03-02,2019-03-03,2019-03-07,2019-03-08,2019-03-09,2019-03-12,2019-03-14,2019-03-18,2019-03-21,2019-03-22,2019-03-23,2019-03-27,2019-03-28,2019-03-29,2019-03-30,2019-04-02,2019-04-04,2019-04-05,2019-04-06,2019-04-11,2019-04-12,2019-04-13,2019-04-18,2019-04-19,2019-04-20,2019-04-24,2019-04-25,2019-04-30,2019-05-07,2019-05-09,2019-05-10,2019-05-11,2019-05-12,2019-05-16,2019-05-17,2019-05-19,2019-05-22,2019-05-23,2019-05-24,2019-05-31,2019-06-06,2019-06-07,2019-06-14,2019-06-21,2019-06-24,2019-07-05,2019-07-11,2019-07-13,2019-07-21,2019-07-22,2019-07-23,2019-07-25,2019-07-26,2019-07-27,2019-07-28,2019-07-31,2019-08-01,2019-08-02,2019-08-03,2019-08-05,2019-08-06,2019-08-08,2019-08-09,2019-08-10,2019-08-11,2019-08-12,2019-08-13,2019-08-16,2019-08-17,2019-08-19,2019-08-20,2019-09-06,2019-09-07,2019-09-11,2019-09-13,2019-09-14,2019-09-19,2019-09-20,2019-09-23,2019-09-24,2019-09-27,2019-09-28,2019-09-29,2019-10-03,2019-10-11,2019-10-12,2019-10-13,2019-10-17,2019-10-18,2019-10-22,2019-10-24,2019-10-26,2019-10-27,2019-10-31,2019-11-01,2019-11-07,2019-11-08,2019-11-09,2019-11-11,2019-11-13,2019-11-14,2019-11-15,2019-11-16,2019-11-28,2019-11-29,2019-12-02,2019-12-06,2019-12-10,2019-12-11,2019-12-12,2019-12-13,2019-12-16,2019-12-19,2019-12-20,2019-12-21,2019-12-22,2019-12-24,2019-12-25,2019-12-27,2019-12-28,2019-12-30,2019-12-31,2020-01-02,2020-01-03,2020-01-04,2020-01-05,2020-01-06,2020-01-08,2020-01-14,2020-01-17,2020-01-18,2020-01-19,2020-01-23,2020-01-24,2020-01-25,2020-01-26,2020-01-27,2020-01-30,2020-01-31,2020-02-01,2020-02-07,2020-02-10,2020-02-11,2020-02-13,2020-02-14,2020-02-15,2020-02-16,2020-02-21,2020-02-22,2020-02-24,2020-03-15,2020-03-31,2020-04-14,2020-04-28,2020-05-26,2020-06-23,2020-06-26,2020-06-27,2020-07-16,2020-07-17,2020-07-26,2020-08-17,2020-09-05,2020-09-11,2020-09-12,2020-09-13,2020-09-20,2020-09-29,2020-09-30,2020-10-16,2020-10-18,2020-10-20,2020-10-23,2020-10-28,2020-10-29'"></div>
								</div>
							
							
							<div class="widget" id="facebookWidget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FValtellina-news%2F264276917076472%3Ffref%3Dts&amp;width=214&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:258px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>3 Gennaio</strong> 1986 l'Unione Europea adotta la bandiera europea</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://www.facebook.com/pages/Valtellina-news/264276917076472?fref=ts" title="Facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
											<a href="https://twitter.com/Valtellina_news" title="Twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/Uploads/NuovaCartella/logoPiccolo.png" alt="" width="138" height="32"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Sondrio al n. 405, con disposizione del 31/10/2013.</p>
<p>Editore: Resegone 3000 s.r.l. Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@valtellinanews.it</p>
<p> </p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

<!--<script type="text/javascript">
	function urlParam(name){
		var results = new RegExp('[\?&amp;]' + name + '=([^&amp;#]*)').exec(window.location.href);
		if(results)
			return results[1];
		else return false;
	}
	
	function updateURLParameter(url, param, paramVal){
		var newAdditionalURL = "";
		var tempArray = url.split("?");
		var baseURL = tempArray[0];
		var additionalURL = tempArray[1];
		var temp = "";
		if (additionalURL) {
			tempArray = additionalURL.split("&");
			for (i=0; i<tempArray.length; i++){
				if(tempArray[i].split('=')[0] != param){
					newAdditionalURL += temp + tempArray[i];
					temp = "&";
				}
			}
		}

		var rows_txt = temp + "" + param + "=" + paramVal;
		return baseURL + "?" + newAdditionalURL + rows_txt;
	}
		
	$(document).ready(function()
	{
		$(window).smartresize(function()
		{
			if($(window).width()<=334)
			{
				/*setInterval(function(){*/
					if(urlParam("layout")!='')
						updateURLParameter(window.location.href, 'layout', 'mobile');
					else	
						window.location = window.location.href+"?layout=mobile";
				/*},2000);*/
			}
		});
		
	});
</script>-->
</body>
</html>
