<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" >

    <head>
		<base href="http://valtellinanews.it/" />
		<title>Valtellina News - notizie da Sondrio e provincia &raquo; Sondrio l&#039;Arma dei Carabinieri contro la violenza sulle donne </title>
		<meta name="generator" content="SilverStripe - http://silverstripe.org" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="x-subsite-id" content="1" />

		<link rel="shortcut icon" href="themes/ValtellinaNews/images/favicon/favicon.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-iphone.png" />
		<link rel="apple-touch-icon" href="themes/ValtellinaNews/images/favicon/favicon-ipad.png" />
		
		 
		 
		<!-- <link rel="stylesheet" type="text/css" media="screen" href="themes/ResegoneOnline/css/layout.css" /> -->
		<!-- <link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-adobe_cs3.css" type="text/css" />
		<link rel="stylesheet" media="screen" href="mysite/javascript/calendar/styles/vlaCal-v2.1-apple_widget.css" type="text/css" />-->
		<link rel="stylesheet" media="screen" href="mysite/javascript/prettyPhoto/css/prettyPhoto.css" type="text/css" />
		<link rel="stylesheet" type="text/css" media="print" href="themes/ResegoneOnline/css/print.css" />
		<link href="http://fonts.googleapis.com/css?family=Raleway:300,400,500,600,700,800" rel="stylesheet" type="text/css">


		<!-- FACEBOOK share tags -->
        <meta property="og:url" content="http://www.valtellinanews.it/articoli/sondrio-larma-dei-carabinieri-contro-la-violenza-sulle-donne-20221125/" />
        
                <meta property="og:title" content="Sondrio l&#039;Arma dei Carabinieri contro la violenza sulle donne" />
        
        
                <meta property="og:description" content="In occasione del 25 novembre, Giornata internazionale per l&#039;eliminazione della violenza contro le donne, l’Arma dei Carabinieri ha organizzato una campagna di sensibilizzazione " />
        
        
                
                        
                                <link rel="image_src" href="http://www.valtellinanews.it//assets/Uploads/01-IMG-20221124-WA0015-logo.jpg" />
                                <meta property="og:image" content="http://www.valtellinanews.it//assets/Uploads/01-IMG-20221124-WA0015-logo.jpg" />
                        
                
        
        <script type="text/javascript">

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-49806432-1']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

        </script>


	<link rel="stylesheet" type="text/css" href="/mysite/javascript/Kalendae/kalendae.css?m=1477312470" />
<link rel="stylesheet" type="text/css" href="/themes/ResegoneOnline/css/jquery-ui.css?m=1477312439" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/layout.css?m=1523282041" />
<link rel="stylesheet" type="text/css" href="/themes/ValtellinaNews/css/editor.css?m=1477312437" />
<script type="text/javascript" src="/mysite/javascript/jquery-1.7.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/simple-inheritance.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/debouncing.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/LoadingManager.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.validate.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/Page.js?m=1479714375"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.corner.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/jquery.youtubepopup.min.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Common/ArticoliManager.js?m=1477312468"></script>
<script type="text/javascript" src="/mysite/javascript/Kalendae/kalendae.js?m=1477312470"></script>
<script type="text/javascript" src="/mysite/javascript/form/jquery.jqtransform.js?m=1477312469"></script>
<script type="text/javascript" src="/mysite/javascript/ArticoloAbstract.js?m=1477312470"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js"></script>
<script type="text/javascript" src="/mysite/javascript/Articolo.js?m=1490361122"></script>
<script type="text/javascript" src="/mysite/javascript/jcarousel/lib/jquery.jcarousel.min.js?m=1477312467"></script>
<script type="text/javascript" src="/mysite/javascript/prettyPhoto/js/jquery.prettyPhoto.js?m=1477312469"></script>
<script type="text/javascript">
//<![CDATA[

			var SecurityID = 'fb4bab0ebc44b7572e31a753714948e1804aed83';
		

//]]>
</script>
<script type="text/javascript">
//<![CDATA[

		  (function($) {
		  $(document).ready(function()
		  {
			$.PageManager=new ArticoloClass();
			$.PageManager.InitPage();
		  })
		  })(jQuery);

//]]>
</script>
</head>
<body>

	
		<script src="cookies-banner/javascript/cookiechoices.js"></script>
		<script>
		  document.addEventListener("DOMContentLoaded", function(event) {
		    cookieChoices.showCookieConsentBar("Questo sito utilizza cookie di profilazione (propri e di altri siti) al fine di analizzare le preferenze manifestate dall&#039;utente nell&#039;ambito della navigazione in rete e Cookie tecnici per effettuare trasmissioni di comunicazioni su una rete elettronica. Continuando a navigare o accedendo a un qualunque elemento del sito senza cambiare le impostazioni dei cookie, accetterai implicitamente di ricevere cookie al nostro sito. Le impostazioni dei Cookies possono essere modificate in qualsiasi momento cliccando su &quot;Piu&#039; informazioni sui Cookies&quot;.",
		      "Chiudi", "Più informazioni sui Cookies", "/cookie-policy/");
		  });
		</script>
	


<div class="MainContainer" style="  background-color: #f8f8f2;  " >
	
	
		
	

	

	<div id="headerAlpiMedia">
	<div class="headerAlpiMediaContainer">
		<a href="http://www.alpimediagroup.it/" target="_blank">
			<div id="imgAMGContainer">
				<img src="themes/ValtellinaNews/images/alpi_media_logo.png" style="margin-top: 8px;"/>
			</div>
		</a>
		<div id="loghiContainer">
			<a href="http://www.resegoneonline.it/" target="_blank">
				<div class="resegoneAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainer">							
					</div>
				</div>		
			</a>
			<a href="http://www.valtellinanews.it/">
				<div class="valtellinaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerValt">							
					</div>	
				</div>		
			</a>
			<a href="http://comolive.it/" target="_blank">
				<div class="comoAMG">
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerComo">							
					</div>
				</div>	
			</a>	
			<a href="http://www.valseriananews.info/" target="_blank">
				<div class="valserianaAMG" >
					<!-- <img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" /> -->
					<div class="imgLogoAMGContainerVals">							
					</div>	
				</div>	
			</a>	
			<!-- <a href="http://www.rmfonline.it/" target="_blank">
				<div class="rmfAMG" >
					<img src="themes/ValtellinaNews/images/bar.png" style="height:57px; width:13px; float:left;" />
					<div class="imgLogoRMF">							
					</div>	
				</div>	
			</a> -->
		</div>
	</div>
</div>

	<div class="newContainer" style="   ">
		

		<div id="BgContainer" >
			<div id="Container">
				<div id="Header">
					<div id="Testata">
						<div id="Logo">
							<a href="/"><img src="themes/ValtellinaNews/images/logoValtellinaNew.png" /></a>
						</div>

						
												
						
						
						<div id="Navigation">
							<ul>
 		  
  		<li><a href="/Chi-siamo/" title="Vai alla pagina Chi siamo" class="link"  style="padding-left: 0px;" >Chi siamo</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/scrivici/" title="Vai alla pagina Scrivici" class="link" >Scrivici</a></li>
  		<li class="lineTopMenu"></li>
   		  
  		<li><a href="/collabora-con-noi/" title="Vai alla pagina Collabora con noi" class="link" >Collabora con noi</a></li>
  		<li class="lineTopMenu"></li>
   	
   	
   		<a id="iconEnglish" href="/english-2/" title="English"><img alt="Resegone Online english" src="themes/ValtellinaNews/images/bandieraUK.png"/></a>
   	
</ul>
						</div>
						
					</div>
					
					<div id="MenuCategorie">
						<div id="MenuCategoriePrincipali">
							<ul>
								
									<li><a href="/" title="Home" class="link">Home</a></li>
								
								
									<li><a href="/politica-2/" title="Politica" class="link">Politica</a></li>
								
									<li><a href="/economia-2/" title="Economia" class="link">Economia</a></li>
								
									<li><a href="/cronaca-2/" title="Cronaca" class="link">Cronaca</a></li>
								
									<li><a href="/cultura-2/" title="Cultura" class="link">Cultura</a></li>
								
									<li><a href="/sport-2/" title="Sport" class="link">Sport</a></li>
								
									<li><a href="/turismo-2/" title="Turismo" class="link">Turismo</a></li>
								
									<li><a href="/milano/" title="Milano" class="link">Milano</a></li>
								
									<li>
										<a id="altroLink" href="/articoli/sondrio-larma-dei-carabinieri-contro-la-violenza-sulle-donne-20221125/#" title="" >ALTRO</a>
										<ul id="altroMenu">
											 
												<li><a href="/salute-2/" title="Salute" class="link">Salute</a></li>
											 
												<li><a href="/chiesa-2/" title="Chiesa" class="link">Chiesa</a></li>
											
											
												<li><a href="/sondrio/" title="Sondrio" class="link">Sondrio</a></li>
											
												<li><a href="/provincia-2/" title="Provincia" class="link">Provincia</a></li>
											
												<li><a href="/lombardia-2/" title="Lombardia" class="link">Lombardia</a></li>
											
												<li><a href="/enogastronomia/" title="Enogastronomia" class="link">Enogastronomia</a></li>
											
												<li><a href="/opinioni-2/" title="Opinioni" class="link">Opinioni</a></li>
											
												<li><a href="/societa-2/" title="Società" class="link">Società</a></li>
											
												<li><a href="/vita-ecclesiale/" title="Vita ecclesiale" class="link">Vita ecclesiale</a></li>
											
												<li><a href="/cammina-con-noi/" title="Cammina con noi" class="link">Cammina con noi</a></li>
											
										</ul>
									</li>
							</ul>
						</div>
					</div>
				</div>
				
				<div id="Content">
					
						
					
					<div id="Layout">
						
						<div id="articoloContainer">
	<!-- Banner Intestazione START -->
		

	<!-- Banner Intestazione END -->
		
	<div id="contenutoArticolo" class="typography">
		<div id="shareTop">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
		<div class ="articoloInfo">
				<div class="datePreview">
					Sondrio, 25 novembre 2022
					<span style="color: #999999;">&nbsp;&nbsp;|&nbsp;&nbsp;</span>
				</div>
				<div class="categoriePreview">
					
	
		<a href="/cronaca-2/" title="Cronaca">Cronaca</a>

				</div>
			</div>
		<div id="titoloArticolo">
			<h1>Sondrio l&#039;Arma dei Carabinieri contro la violenza sulle donne</h1>
			
		</div>
		<div id="testoArticolo">
			<p class="sottotitoloArticolo">In occasione del 25 novembre, Giornata internazionale per l&#039;eliminazione della violenza contro le donne, l’Arma dei Carabinieri ha organizzato una campagna di sensibilizzazione </p>
			<div id="MediaArticolo">
				
					
						
							<div style="width:100%;">
								<img src="/assets/Uploads/_resampled/SetHeight439-01-IMG-20221124-WA0015-logo.jpg" alt="01 IMG 20221124 WA0015 logo" />
							</div>
							
						 
					
				
			</div>
			<div class="contentArticolo">
				<p style="text-align: justify;">In occasione del 25 novembre, Giornata internazionale per l'eliminazione della violenza contro le donne, l’Arma dei Carabinieri ha organizzato una campagna di sensibilizzazione  articolata su tante iniziative diverse, che hanno tutte un solo filo conduttore: dire “No!” e “Mettere un punto” a qualsiasi forma di comportamento violento - sia fisico che psicologico - contro le donne.</p>
<p style="text-align: justify;">Le tante iniziative - che hanno coinvolto i media tradizionali, il web e i social - hanno anche un altro obiettivo fondamentale: quello di convincere tutte le donne che subiscono maltrattamenti o vessazioni di qualsiasi tipo a denunciare con fiducia ai Carabinieri. Non è giusto subire violenze o privazioni della propria dignità neanche all’interno delle mura domestiche, quando l’autore è una persona cara. È per questo che l’Arma punta a far diminuire il numero dei cosiddetti “reati sommersi”, spronando le vittime a muovere il primo passo verso la libertà: sporgere denuncia.</p>
<p style="text-align: justify;">Anche quest’anno tante caserme si illuminano di arancione, in adesione alla campagna internazionale “Orange the World” come segnale tangibile dell’assoluta attenzione e priorità dell’Arma a invogliare le donne vittime di violenze a denunciare. Nonostante la crisi energetica, l’Arma non ha voluto rinunciare a questo forte segnale simbolico e lo ha fatto - questo è bene sottolinearlo - senza aumentare i consumi energetici con nuove illuminazioni, ma semplicemente usando quelle già attive.</p>
<p style="text-align: justify;">Le stazioni ferroviarie, luogo simbolo di partenze e magari anche di “ripartenze” dopo brutte esperienze, sono state scelte quest’anno come spazi per dare visibilità a questi progetti. Viaggiatori, pendolari, giovani coppie di innamorati e studenti avranno modo di soffermarsi qualche istante sulle tante iniziative per questo 25 novembre.</p>
<p style="text-align: justify;">È questa l’occasione giusta anche per ricordare che questo triste fenomeno si combatte anzitutto formando uomini e donne rispettosi della legalità. Questa sfida comincia da lontano, tra i banchi di scuola, quando si forma la cultura ma soprattutto la coscienza dei cittadini del futuro. In tale ottica, i Carabinieri hanno deciso di puntare sulla creatività proprio degli studenti, coinvolgendoli in un progetto a livello nazionale.</p>
<p style="text-align: justify;">In particolare, i ragazzi di un Istituto superiore (Ist. Tecn. Sup. G. B. Vaccarini di Catania) hanno realizzato per l’Arma un breve video contro la violenza di genere, che verrà trasmesso sui social istituzionali e - gratuitamente - su 1200 schermi presenti in 125 stazioni ferroviarie, nonché sul pannello multimediale posto sull’apice della Stazione Cadorna a Milano nell’omonima piazza. Gli studenti di un'altra scuola (Ist. Tec. Sup. C. Musatti di Dolo - VE), invece, hanno realizzato una fotografia (diffusa via social) e un logo pubblicitario che è diventato parte integrante di una video motion (videografica) - che verrà diffusa sui canali social dell’Arma - nella quale un “avatar Carabiniere donna” mette in guardia sui comportamenti che costituiscono forme di violenza e che spesso si ha la tendenza a sottovalutare.</p>
<p style="text-align: justify;">Per l’occasione un’ altra immagine evocativa è stata realizzata “in house” dall’Arma e verrà visualizzata - gratuitamente - nelle grandi Stazioni Ferroviarie e a bordo delle carrozze dei treni Freccia di Trenitalia S.p.a, sugli schermi infomoving degli autogrill e dei centri servizi della rete Autostrade per l’Italia S.p.a. e Brescia-Padova, negli aeroporti di Roma (Fiumicino e Ciampino), Milano (Malpensa e Linate) nonché Venezia, Treviso, Verona e su alcuni cartelloni pubblicitari e maxischermi led ubicati nelle location più prestigiose di Roma e Milano nonché sullo spazio espositivo presente sulla facciata della caserma Acqua, sede del Cdo Legione “Lazio” in Piazza del Popolo a Roma.</p>
<p style="text-align: justify;">Quest’anno, in collaborazione con Radio Rai, è stato realizzato un podcast che sarà messo in onda proprio il 25 novembre su Rai play sound e sul sito www.carabinieri.it, con rilanci sui social istituzionali. Il Podcast conterrà un estratto di un intervento del Comandante Generale Gen. C.A. Teo Luzi e del Presidente del “1522” Elisa Ercoli, Help line per la violenza e lo stalking.</p>
<p style="text-align: justify;">Sul sito www.carabinieri.it, inoltre, è stata dedicata un’intera area tematica sul “codice rosso”, dove è possibile trovare tante informazioni utili su: atti persecutori, bullismo, cyberbullismo, maltrattamenti, revenge porn, violenza sessuale ecc. Nell’area tematica è possibile trovare anche il “Violenzametro” un test di autovalutazione, elaborato dal Reparto Analisi Criminologiche del Raggruppamento Carabinieri Investigazioni Scientifiche, per rilevare i segnali del livello di violenza di genere subita in un rapporto di coppia. Contiene consigli utili per chiedere supporto e aiuto in base al livello di violenza riscontrata. Ecco il link dell’area tematica “codice rosso” :<em> http://www.carabinieri.it/in-vostro-aiuto/consigli/codice-rosso/codice-rosso</em></p>
<p style="text-align: justify;">Per far fronte a questa dolorosa piaga sociale, queste iniziative sono preziose ma da sole non bastano. Per questo la Benemerita si è dotata di tanti strumenti, il primo dei quali è la Sezione Atti Persecutori del Raggruppamento Carabinieri Investigazioni Scientifiche. Questa Sezione svolge attività di studio e analisi del fenomeno, elaborando valutazioni sui “fattori di rischio” in favore dei reparti operanti, e programmi di formazione del personale.</p>
<p style="text-align: justify;">Tra i progetti più importanti troviamo il “prontuario operativo”, un documento riepilogativo delle migliori pratiche adottate nella gestione dei casi. Fondamentali sono i corsi basici e specialistici sul tema dello stalking, a favore di Ufficiali dell’Arma in servizio presso i reparti investigativi, nonché di tutti i Comandanti di Compagnia, Tenenza e Stazione.</p>
<p style="text-align: justify;">A questo si aggiunge, sin dal 2014, la “Rete nazionale di monitoraggio sul fenomeno della violenza di genere”, strutturata su ufficiali di polizia giudiziaria - Marescialli e Brigadieri - inseriti nell’ambito delle articolazioni investigative territoriali e formati presso l’Istituto Superiore di Tecniche Investigative, con specifici corsi. Ad oggi ne sono stati svolti complessivamente 27, che hanno consentito di formare oltre 550 unità, operanti sul territorio nazionale.</p>
<p style="text-align: justify;">In questo delicato ambito, è importante ricordare anche l’Accordo tra i Ministri della Difesa e per le Pari Opportunità, cui è seguito il rinnovo della collaborazione tra il D.P.O. e l’Arma, tutt’ora vigente.</p>
<p style="text-align: justify;">Questi accordi hanno consentito alla Sezione Atti Persecutori di occuparsi dello sviluppo di attività di ricerca e analisi, nonché della formazione del personale della Presidenza del Consiglio dei Ministri e degli operatori del numero di pubblica utilità “1522”, Help line per la violenza e lo stalking. Non meno importante è l’impegno che è scaturito dall’accordo di sensibilizzazione in favore delle scuole, alle quali è stato dedicato un ciclo di formazione di 40 giornate. Su richiesta del D.P.O., inoltre, è stata effettuata la mappatura dei Centri Antiviolenza presenti sul territorio nazionale, al fine di verificare l’effettiva esistenza ed operatività delle strutture attive nell’ambito dell’assistenza alle vittime.</p>
<p style="text-align: justify;">L’Arma ha anche collaborato, quale rappresentante del Ministero della Difesa:<br>• al Tavolo Interministeriale, istituito nel 2013, per l’elaborazione del “Piano d’azione straordinario contro la violenza sessuale e di genere”, adottato nel luglio 2015 dalla P.C.M.;<br>• all’Osservatorio Nazionale sulla violenza, i cui lavori hanno portato alla redazione del “Piano Strategico Nazionale sulla violenza maschile contro le donne (2017-2020)”, approvato nella riunione del Consiglio dei Ministri del 23 novembre 2017, e delle “Linee guida nazionali per le aziende sanitarie e ospedaliere in tema di soccorso e assistenza socio - sanitaria” alle donne vittime di violenza, adottate con D.P.C.M. del 24 novembre 2017.</p>
<p style="text-align: justify;">Sul piano delle collaborazioni interistituzionali, sul territorio nazionale sono state siglate numerose intese tra Procure della Repubblica, Prefetture, Forze di polizia, Ospedali e Centri antiviolenza, che vedono tutte la partecipazione dell’Arma.</p>
<p style="text-align: justify;">Si sottolinea inoltre il progetto avviato con Soroptimist International d’Italia, denominato “Una stanza tutta per sé”, consistente nell’allestimento, all’interno di Caserme dell’Arma, di locali idonei all’ascolto protetto di donne vittime di violenza. Un progetto che ha consentito di allestire ad oggi 155 stanze su tutto il territorio nazionale che permettono ogni giorno di accogliere in un ambiente confortevole e meno “istituzionale” le vittime di abusi. Inoltre, Soroptimist ha fornito 37 kit per la videoregistrazione ad altrettanti Comandi dell’Arma, da utilizzare nelle fasi di ricezione delle querele o nelle attività di escussione.</p>
<p style="text-align: justify;">Nell’ambito delle iniziative di questo 25 novembre, l’Arma dei Carabinieri insieme a Fondazione Vodafone Italia e Soroptimist International d’Italia annunceranno l’avvio di Mobile Angel, un progetto pilota che prevede - a Torino, Milano e Napoli - la consegna di un device a 45 donne, vittime di maltrattamenti. Il dispositivo con un sistema di allarme permetterà di attivare le Centrali Operative dell’Arma, permettendo così di intervenire tempestivamente.</p>
<p style="text-align: justify;">Infine, l’Arma ha partecipato con la Polizia di Stato alla realizzazione del sistema “Scudo”, una banca dati dedicata, volta a fornire agli operatori, nell’immediatezza degli interventi, un quadro informativo completo su eventi pregressi e soggetti coinvolti.</p>
<p style="text-align: justify;">L’impegno quotidiano degli uomini e le donne dell’Arma è innanzitutto finalizzato ad evitare che si verifichino ulteriori “femminicidi”, ma ci sono altri reati apparentemente meno gravi che insidiano quotidianamente le donne. Un esempio è il fenomeno comunemente denominato “stalking”, che è ricondotto ai reati di “atti persecutori” (art. 612-bis c.p.), nonché i casi di maltrattamenti in famiglia (art. 572 c.p.) e percosse (art. 581c.p.), con vittima donna.</p>
<p style="text-align: justify;">L’Arma dei Carabinieri anche nel corso del 2021 e nei primi dieci mesi del corrente anno ha continuato a focalizzare il proprio impegno per poter contrastare tali crimini. Nel 2021, da gennaio a ottobre, i delitti perseguiti dall’Arma con riferimento agli atti persecutori sono 16.549 e con riguardo ai primi dieci mesi del 2022, i Reparti Carabinieri hanno perseguito 13.744 atti persecutori.</p>
<p style="text-align: justify;">Per quanto attiene ai maltrattamenti in famiglia, nel 2021, da gennaio a ottobre, i delitti perseguiti sono 20.637. Con riferimento al periodo gennaio - ottobre dell’anno in corso, i Reparti Arma hanno perseguito 18.833 maltrattamenti in famiglia.</p>
<p style="text-align: justify;">Infatti, lo scorso anno, da gennaio a ottobre, sono state tratte in arresto 1.393 persone per reati connessi con gli atti persecutori, mentre nei primi dieci mesi dell’anno in corso gli arresti sono stati 1452.</p>
<p style="text-align: justify;">Analogamente, per i maltrattamenti in famiglia, nel 2021, da gennaio a ottobre, sono stati arrestati 2662 soggetti. Nel periodo gennaio – ottobre del 2022 le persone tratte in arresto per maltrattamenti in famiglia sono state 2852.</p>
<p style="text-align: justify;">Nel 2021, da gennaio a ottobre, per reati di violenza sessuale, l’attività istituzionale condotta ha consentito di trarre in arresto 876 persone, mentre nei primi dieci mesi del 2022, gli arresti sono stati 909.</p>
				<div class="puntoNormale"></div>
				
				
					
				
				
			</div>
		</div>
		<div id="shareBottom">
			<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
	<a class="addthis_button_preferred_1"></a>
	<a class="addthis_button_preferred_2"></a>
	<a class="addthis_button_preferred_3"></a>
	<a class="addthis_button_preferred_4"></a>
	<a class="addthis_button_compact"></a>
	<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187adbd29dcae26"></script>
<!-- AddThis Button END -->
		</div>
	</div>

	
		<div id="BannerTraArticoliAdSense1" class="banner Banner bannerCentrale bannerAdsense">

		</div>
	


	<!-- Banner Intestazione -->
		
	<!-- END Banner Intestazione -->
		
	<div style="width: 100%; margin-bottom: 29px;">
		<a class="ultimiArticoli" href="/">ULTIMI ARTICOLI</a>
	</div>
	
	<!-- Banner chiusura START -->
		
	<!-- Banner chiusura END -->

	
		<div id="BannerTraArticoliAdSense2" class="banner Banner bannerCentrale bannerAdsense2">

		</div>
	

</div>
					</div>
					
					<div id="BarraLaterale">
						
						
						<div id="dataAttuale">
							
								<a href="/santi-2/Beato-Giacomo-Alberione/">
									<p class="dataGiorno">26 novembre 2022</p>
									
										<p class="santoGiorno">Beato Giacomo Alberione</p>
									
								</a>
							
						</div>
						
						<div id="SearchForm_SearchForm" class="widgetBorder">
	<fieldset>
		<legend></legend>
		
			<div class="field text nolabel" id="Search">
				<div class="middleColumn">
					<input type="text" name="Search" id="SearchForm_SearchForm_Search" class="text nolabel">
				</div>
			</div>
			
			<input type="submit" title="Vai" value="Vai" name="action_results" id="SearchForm_SearchForm_action_results" class="action">
		
	</fieldset>
</div>

						
							
								<div class="bannerLaterale Banner banner"  BannerID="529">
									
										<a href="http://vanthuanobservatory.com/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-Van-Thuan.png" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="463">
									
										<a href="http://sondrio.cdo.org/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-logo-cdo-nuovo23def.png" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="480">
									
										<a href="http://www.osservatore.ch/" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-osservatore-testata-196x146-1.jpg" />
													
												
											
										</a>
									
								</div>
							
								<div class="bannerLaterale Banner banner"  BannerID="519">
									
										<a href="mailto:commercialealpimediagroup@gmail.com">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-Nuovo-banner-pubblicita-.jpg" />
													
												
											
										</a>
									
								</div>
							
						
						
						
						
						
							
								<div class="bannerLaterale Banner banner" BannerID="488">
									
										<a href="http://valtellinanews.it/Meteo-a-Sondrio" target="_blank">
											
													
													
														<img src="/assets/Uploads/_resampled/CroppedImage197147-Giuliacci-in-Studio-sondrio.jpg" />
													
												
											
										</a>
									
								</div>
							
						
							
						<div id="widget">
							<div id="bannerLaterali">
	
		
	
	
	
		<!-- Commentato, Adalberto Marcello -->
		<!--
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="9113432110"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
			<div class="bannerLaterale Banner banner bannerAdsense">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
					 style="display:inline-block;width:196px;height:60px"
					 data-ad-client="ca-pub-2190474305586545"
					 data-ad-slot="1590165318"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		-->
	
</div>
							
							
								<div id="videoLaterale">
									<h3>I nostri video</h3>
									
									
										
											<div id="contenitoreImg">
												<img src="themes/ValtellinaNews/images/button_play.png" class="buttonPlay" id="buttonPlaySpecial" />
												<img class="youtube border-small" id="o7jGSxA3TNg" src="http://img.youtube.com/vi/o7jGSxA3TNg/hqdefault.jpg" height="157" title="Guarda il video" />
											</div>
										
										
										<a href="/articoli/michele-maylender-e-la-storia-delle-accademie-ditalia-20221121/" title="Michele Maylender e la Storia delle Accademie d&#039;Italia">
											<h2>Michele Maylender e la Storia delle Accademie d&#039;Italia</h2>
										</a>
										
									
									<h4><a class="ricercaVideo" href="/articoli/sondrio-larma-dei-carabinieri-contro-la-violenza-sulle-donne-20221125/#" categ="VIDEO"> Tutti i video </a><h4>
								</div>
							
							
							
							
							
							
							
							
								<div class="widget">
									<h3>Appuntamenti</h3>
									<div id="kal" attrLink="/elenco-appuntamenti/" class="auto-kal" data-kal="mode:'multiple',selected:'2014-04-11,2014-04-12,2014-04-14,2014-05-10,2014-06-14,2014-06-15,2015-11-14,2015-12-06,2015-12-31,2016-01-01,2016-01-02,2016-01-03,2016-01-04,2016-01-05,2016-01-06,2016-01-07,2016-01-08,2016-01-09,2016-01-10,2016-01-11,2016-01-12,2016-01-13,2016-01-14,2016-01-15,2016-01-16,2016-01-17,2016-01-18,2016-01-19,2016-01-20,2016-01-21,2016-01-22,2016-01-23,2016-01-24,2016-01-25,2016-01-26,2016-01-27,2016-01-28,2016-01-29,2016-01-30,2016-01-31,2016-02-01,2016-02-02,2016-02-03,2016-02-04,2016-02-05,2016-02-06,2016-02-07,2016-02-08,2016-02-09,2016-02-10,2016-02-11,2016-02-12,2016-02-13,2016-02-14,2016-02-16,2016-02-17,2016-02-18,2016-02-19,2016-02-20,2016-02-21,2016-02-23,2016-02-24,2016-02-25,2016-02-26,2016-02-27,2016-02-28,2016-02-29,2016-03-01,2016-03-02,2016-03-03,2016-03-04,2016-03-05,2016-03-06,2016-03-07,2016-03-08,2016-03-10,2016-03-11,2016-03-12,2016-03-13,2016-03-16,2016-03-17,2016-03-18,2016-03-19,2016-03-20,2016-03-21,2016-03-23,2016-03-24,2016-03-25,2016-03-26,2016-03-27,2016-03-28,2016-04-01,2016-04-02,2016-04-03,2016-04-04,2016-04-06,2016-04-07,2016-04-08,2016-04-09,2016-04-10,2016-04-11,2016-04-12,2016-04-15,2016-04-16,2016-04-17,2016-04-18,2016-04-19,2016-04-21,2016-04-22,2016-04-23,2016-04-24,2016-04-25,2016-04-26,2016-04-28,2016-04-29,2016-04-30,2016-05-01,2016-05-02,2016-05-03,2016-05-04,2016-05-05,2016-05-06,2016-05-07,2016-05-08,2016-05-09,2016-05-10,2016-05-11,2016-05-12,2016-05-13,2016-05-14,2016-05-15,2016-05-16,2016-05-17,2016-05-19,2016-05-21,2016-05-22,2016-05-23,2016-05-25,2016-05-26,2016-05-28,2016-05-29,2016-05-30,2016-05-31,2016-06-01,2016-06-02,2016-06-04,2016-06-08,2016-06-09,2016-06-10,2016-06-11,2016-06-15,2016-06-16,2016-06-17,2016-06-18,2016-06-19,2016-06-22,2016-06-23,2016-06-24,2016-06-25,2016-06-26,2016-06-27,2016-06-28,2016-07-02,2016-07-03,2016-07-04,2016-07-05,2016-07-06,2016-07-07,2016-07-08,2016-07-09,2016-07-10,2016-07-11,2016-07-12,2016-07-13,2016-07-14,2016-07-15,2016-07-16,2016-07-17,2016-07-18,2016-07-19,2016-07-20,2016-07-21,2016-07-22,2016-07-23,2016-07-24,2016-07-25,2016-07-26,2016-07-27,2016-07-28,2016-07-29,2016-07-30,2016-07-31,2016-08-01,2016-08-02,2016-08-03,2016-08-04,2016-08-05,2016-08-06,2016-08-07,2016-08-08,2016-08-09,2016-08-10,2016-08-11,2016-08-12,2016-08-13,2016-08-14,2016-08-15,2016-08-16,2016-08-17,2016-08-18,2016-08-19,2016-08-20,2016-08-21,2016-08-22,2016-08-23,2016-08-25,2016-08-26,2016-08-27,2016-08-28,2016-08-29,2016-08-31,2016-09-01,2016-09-02,2016-09-03,2016-09-04,2016-09-06,2016-09-07,2016-09-08,2016-09-09,2016-09-10,2016-09-11,2016-09-13,2016-09-14,2016-09-15,2016-09-16,2016-09-17,2016-09-18,2016-09-19,2016-09-20,2016-09-23,2016-09-24,2016-09-25,2016-09-26,2016-09-27,2016-09-28,2016-09-29,2016-09-30,2016-10-01,2016-10-02,2016-10-03,2016-10-04,2016-10-05,2016-10-06,2016-10-07,2016-10-08,2016-10-09,2016-10-12,2016-10-13,2016-10-14,2016-10-15,2016-10-16,2016-10-17,2016-10-18,2016-10-19,2016-10-20,2016-10-21,2016-10-22,2016-10-23,2016-10-25,2016-10-26,2016-10-27,2016-10-28,2016-10-29,2016-10-30,2016-11-02,2016-11-03,2016-11-04,2016-11-05,2016-11-06,2016-11-07,2016-11-08,2016-11-09,2016-11-10,2016-11-12,2016-11-13,2016-11-14,2016-11-15,2016-11-16,2016-11-18,2016-11-19,2016-11-20,2016-11-21,2016-11-22,2016-11-23,2016-11-24,2016-11-25,2016-11-26,2016-11-27,2016-11-28,2016-11-30,2016-12-01,2016-12-02,2016-12-03,2016-12-04,2016-12-06,2016-12-07,2016-12-08,2016-12-09,2016-12-10,2016-12-11,2016-12-12,2016-12-13,2016-12-14,2016-12-15,2016-12-16,2016-12-17,2016-12-18,2016-12-19,2016-12-20,2016-12-21,2016-12-24,2016-12-25,2016-12-26,2016-12-27,2016-12-28,2016-12-29,2016-12-31,2017-01-01,2017-01-03,2017-01-04,2017-01-05,2017-01-06,2017-01-07,2017-01-08,2017-01-09,2017-01-11,2017-01-12,2017-01-13,2017-01-14,2017-01-15,2017-01-17,2017-01-18,2017-01-19,2017-01-20,2017-01-21,2017-01-22,2017-01-23,2017-01-25,2017-01-26,2017-01-28,2017-02-01,2017-02-03,2017-02-04,2017-02-05,2017-02-06,2017-02-08,2017-02-10,2017-02-11,2017-02-12,2017-02-14,2017-02-15,2017-02-16,2017-02-17,2017-02-18,2017-02-19,2017-02-22,2017-02-23,2017-02-24,2017-02-25,2017-02-26,2017-02-28,2017-03-02,2017-03-03,2017-03-04,2017-03-05,2017-03-06,2017-03-09,2017-03-10,2017-03-11,2017-03-12,2017-03-15,2017-03-16,2017-03-17,2017-03-19,2017-03-23,2017-03-24,2017-03-25,2017-03-26,2017-03-27,2017-03-28,2017-03-29,2017-03-30,2017-03-31,2017-04-01,2017-04-04,2017-04-05,2017-04-07,2017-04-08,2017-04-09,2017-04-10,2017-04-11,2017-04-13,2017-04-14,2017-04-15,2017-04-16,2017-04-20,2017-04-21,2017-04-22,2017-04-23,2017-04-24,2017-04-25,2017-04-26,2017-04-27,2017-04-28,2017-04-29,2017-05-01,2017-05-03,2017-05-04,2017-05-05,2017-05-06,2017-05-07,2017-05-08,2017-05-10,2017-05-11,2017-05-12,2017-05-13,2017-05-14,2017-05-15,2017-05-16,2017-05-17,2017-05-18,2017-05-19,2017-05-20,2017-05-21,2017-05-22,2017-05-23,2017-05-24,2017-05-25,2017-05-26,2017-05-27,2017-05-29,2017-05-30,2017-05-31,2017-06-01,2017-06-02,2017-06-03,2017-06-04,2017-06-06,2017-06-07,2017-06-08,2017-06-09,2017-06-10,2017-06-11,2017-06-12,2017-06-15,2017-06-16,2017-06-18,2017-06-19,2017-06-22,2017-06-23,2017-06-24,2017-06-25,2017-06-26,2017-06-27,2017-06-29,2017-06-30,2017-07-01,2017-07-02,2017-07-03,2017-07-04,2017-07-06,2017-07-07,2017-07-08,2017-07-14,2017-07-15,2017-07-17,2017-07-18,2017-07-19,2017-07-20,2017-07-21,2017-07-22,2017-07-25,2017-07-26,2017-07-27,2017-07-28,2017-07-29,2017-07-30,2017-07-31,2017-08-02,2017-08-03,2017-08-04,2017-08-05,2017-08-06,2017-08-07,2017-08-08,2017-08-09,2017-08-10,2017-08-11,2017-08-12,2017-08-13,2017-08-14,2017-08-15,2017-08-16,2017-08-17,2017-08-18,2017-08-19,2017-08-20,2017-08-21,2017-08-22,2017-08-23,2017-08-24,2017-08-25,2017-08-26,2017-08-27,2017-08-29,2017-08-31,2017-09-01,2017-09-02,2017-09-03,2017-09-06,2017-09-08,2017-09-09,2017-09-10,2017-09-12,2017-09-14,2017-09-15,2017-09-16,2017-09-17,2017-09-19,2017-09-20,2017-09-22,2017-09-23,2017-09-24,2017-09-28,2017-09-29,2017-09-30,2017-10-01,2017-10-02,2017-10-03,2017-10-05,2017-10-06,2017-10-07,2017-10-08,2017-10-12,2017-10-13,2017-10-14,2017-10-15,2017-10-16,2017-10-19,2017-10-21,2017-10-22,2017-10-25,2017-10-27,2017-10-28,2017-10-30,2017-10-31,2017-11-01,2017-11-02,2017-11-03,2017-11-04,2017-11-06,2017-11-10,2017-11-11,2017-11-12,2017-11-13,2017-11-16,2017-11-17,2017-11-18,2017-11-19,2017-11-20,2017-11-21,2017-11-22,2017-11-23,2017-11-24,2017-11-25,2017-11-27,2017-11-28,2017-11-30,2017-12-01,2017-12-02,2017-12-03,2017-12-05,2017-12-06,2017-12-07,2017-12-08,2017-12-09,2017-12-10,2017-12-14,2017-12-15,2017-12-16,2017-12-17,2017-12-18,2017-12-20,2017-12-21,2017-12-22,2017-12-23,2017-12-24,2017-12-27,2017-12-28,2017-12-30,2017-12-31,2018-01-02,2018-01-03,2018-01-05,2018-01-06,2018-01-10,2018-01-12,2018-01-13,2018-01-16,2018-01-17,2018-01-18,2018-01-19,2018-01-20,2018-01-23,2018-01-24,2018-01-25,2018-01-26,2018-01-29,2018-01-30,2018-02-01,2018-02-03,2018-02-04,2018-02-05,2018-02-08,2018-02-09,2018-02-10,2018-02-11,2018-02-15,2018-02-16,2018-02-20,2018-02-23,2018-02-24,2018-02-27,2018-03-01,2018-03-02,2018-03-03,2018-03-04,2018-03-05,2018-03-06,2018-03-07,2018-03-08,2018-03-09,2018-03-10,2018-03-11,2018-03-13,2018-03-15,2018-03-16,2018-03-17,2018-03-18,2018-03-20,2018-03-22,2018-03-23,2018-03-24,2018-03-26,2018-03-27,2018-03-28,2018-03-29,2018-03-31,2018-04-01,2018-04-02,2018-04-05,2018-04-06,2018-04-07,2018-04-08,2018-04-11,2018-04-12,2018-04-13,2018-04-18,2018-04-20,2018-04-23,2018-04-24,2018-04-26,2018-04-27,2018-04-28,2018-05-02,2018-05-03,2018-05-04,2018-05-05,2018-05-06,2018-05-07,2018-05-08,2018-05-10,2018-05-11,2018-05-13,2018-05-15,2018-05-16,2018-05-17,2018-05-18,2018-05-19,2018-05-20,2018-05-21,2018-05-22,2018-05-23,2018-05-26,2018-05-27,2018-05-28,2018-05-31,2018-06-01,2018-06-02,2018-06-04,2018-06-05,2018-06-06,2018-06-08,2018-06-09,2018-06-15,2018-06-20,2018-06-22,2018-06-23,2018-06-29,2018-07-01,2018-07-02,2018-07-03,2018-07-06,2018-07-07,2018-07-11,2018-07-13,2018-07-27,2018-07-28,2018-07-29,2018-08-02,2018-08-03,2018-08-04,2018-08-05,2018-08-09,2018-08-10,2018-08-12,2018-08-13,2018-08-16,2018-08-17,2018-08-21,2018-08-31,2018-09-02,2018-09-07,2018-09-08,2018-09-14,2018-09-15,2018-09-16,2018-09-21,2018-09-25,2018-09-26,2018-09-28,2018-10-01,2018-10-06,2018-10-07,2018-10-12,2018-10-13,2018-10-17,2018-10-19,2018-10-20,2018-10-21,2018-10-25,2018-10-26,2018-10-28,2018-10-29,2018-11-01,2018-11-06,2018-11-09,2018-11-10,2018-11-15,2018-11-25,2018-11-28,2018-11-29,2018-11-30,2018-12-01,2018-12-02,2018-12-07,2018-12-08,2018-12-09,2018-12-13,2018-12-14,2018-12-15,2018-12-17,2018-12-19,2018-12-20,2018-12-21,2018-12-22,2018-12-25,2018-12-26,2018-12-28,2018-12-30,2019-01-02,2019-01-03,2019-01-04,2019-01-05,2019-01-06,2019-01-10,2019-01-11,2019-01-14,2019-01-17,2019-01-18,2019-01-19,2019-01-25,2019-01-26,2019-01-27,2019-01-28,2019-02-01,2019-02-02,2019-02-04,2019-02-07,2019-02-08,2019-02-10,2019-02-11,2019-02-13,2019-02-14,2019-02-15,2019-02-21,2019-02-22,2019-02-23,2019-02-25,2019-02-28,2019-03-02,2019-03-03,2019-03-07,2019-03-08,2019-03-09,2019-03-12,2019-03-14,2019-03-18,2019-03-21,2019-03-22,2019-03-23,2019-03-27,2019-03-28,2019-03-29,2019-03-30,2019-04-02,2019-04-04,2019-04-05,2019-04-06,2019-04-11,2019-04-12,2019-04-13,2019-04-18,2019-04-19,2019-04-20,2019-04-24,2019-04-25,2019-04-30,2019-05-07,2019-05-09,2019-05-10,2019-05-11,2019-05-12,2019-05-16,2019-05-17,2019-05-19,2019-05-22,2019-05-23,2019-05-24,2019-05-31,2019-06-06,2019-06-07,2019-06-14,2019-06-21,2019-06-24,2019-07-05,2019-07-11,2019-07-13,2019-07-21,2019-07-22,2019-07-23,2019-07-25,2019-07-26,2019-07-27,2019-07-28,2019-07-31,2019-08-01,2019-08-02,2019-08-03,2019-08-05,2019-08-06,2019-08-08,2019-08-09,2019-08-10,2019-08-11,2019-08-12,2019-08-13,2019-08-16,2019-08-17,2019-08-19,2019-08-20,2019-09-06,2019-09-07,2019-09-11,2019-09-13,2019-09-14,2019-09-19,2019-09-20,2019-09-23,2019-09-24,2019-09-27,2019-09-28,2019-09-29,2019-10-03,2019-10-11,2019-10-12,2019-10-13,2019-10-17,2019-10-18,2019-10-22,2019-10-24,2019-10-26,2019-10-27,2019-10-31,2019-11-01,2019-11-07,2019-11-08,2019-11-09,2019-11-11,2019-11-13,2019-11-14,2019-11-15,2019-11-16,2019-11-28,2019-11-29,2019-12-02,2019-12-06,2019-12-10,2019-12-11,2019-12-12,2019-12-13,2019-12-16,2019-12-19,2019-12-20,2019-12-21,2019-12-22,2019-12-24,2019-12-25,2019-12-27,2019-12-28,2019-12-30,2019-12-31,2020-01-02,2020-01-03,2020-01-04,2020-01-05,2020-01-06,2020-01-08,2020-01-14,2020-01-17,2020-01-18,2020-01-19,2020-01-23,2020-01-24,2020-01-25,2020-01-26,2020-01-27,2020-01-30,2020-01-31,2020-02-01,2020-02-07,2020-02-10,2020-02-11,2020-02-13,2020-02-14,2020-02-15,2020-02-16,2020-02-21,2020-02-22,2020-02-24,2020-03-15,2020-03-31,2020-04-14,2020-04-28,2020-05-26,2020-06-23,2020-06-26,2020-06-27,2020-07-16,2020-07-17,2020-07-26,2020-08-17,2020-09-05,2020-09-11,2020-09-12,2020-09-13,2020-09-20,2020-09-29,2020-09-30,2020-10-16,2020-10-18,2020-10-20,2020-10-23,2020-10-28,2020-10-29,2021-04-30,2021-05-01,2021-05-02,2021-05-04,2021-05-05,2021-05-06,2021-05-07,2021-05-08,2021-05-11,2021-05-13,2021-05-14,2021-05-15,2021-05-19,2021-05-21,2021-05-24,2021-06-04,2021-06-09,2021-06-12,2021-06-19,2021-06-26,2021-07-03,2021-07-06,2021-07-10,2021-07-17,2021-07-18,2021-07-24,2021-07-31,2021-08-06,2021-08-07,2021-08-10,2021-08-13,2021-08-20,2021-08-27,2021-09-04,2021-09-25,2021-09-30,2021-10-01,2021-10-04,2021-10-08,2021-10-15,2021-10-18,2021-10-23,2021-11-05,2021-11-08,2021-11-12,2021-11-25,2021-12-03,2021-12-17,2021-12-24,2021-12-25,2021-12-26,2021-12-27,2021-12-29,2022-01-03,2022-01-10,2022-02-05,2022-02-09,2022-02-19,2022-02-26,2022-03-01,2022-03-03,2022-03-18,2022-03-20,2022-03-21,2022-03-26,2022-04-01,2022-04-02,2022-04-08,2022-04-16,2022-04-22,2022-05-13,2022-05-20,2022-05-21,2022-05-23,2022-05-27,2022-06-02,2022-06-03,2022-06-11,2022-06-13,2022-06-25,2022-08-29,2022-09-10,2022-09-16,2022-09-23,2022-09-24,2022-09-26,2022-09-30,2022-10-03,2022-10-06,2022-10-08,2022-10-15,2022-10-16,2022-10-20,2022-10-22,2022-10-28,2022-10-30,2022-11-04,2022-11-09,2022-11-12,2022-11-14,2022-11-23'"></div>
								</div>
							
							
							<div class="widget" id="facebookWidget">
	<h3>Ritrovaci su Facebook</h3>
	<div id="boxFacebook">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FValtellina-news%2F264276917076472%3Ffref%3Dts&amp;width=214&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:214px; height:258px;" allowTransparency="true"></iframe>
	</div>
</div>
							
							
								
								
									<div class="widget widgetBorder">
										<h3>Alpi Media Group</h3>
										<ul id="LinkUtili">
											
												<li><a href="http://www.resegoneonline.it" title="Resegoneonline" target="_blank">Resegoneonline</a></li>
											
												<li><a href="http://www.comolive.it" title="Comolive" target="_blank">Comolive</a></li>
											
												<li><a href="http://www.vareseinluce.it" title="Vareseinluce" target="_blank">Vareseinluce</a></li>
											
										</ul>
									</div>
								
							
							
								<div class="widget widgetBorder" id="caleidoscopio">
									<h3>Caleidoscopio</h3>
									
										<p><strong>26 Novembre</strong> 2010 la Lombardia conclude le operazioni di passaggio al digitale terrestre insieme al Piemonte orientale. Per l'occasione, vengono lanciati due nuovi canali disponibili esclusivamente sulla nuova piattaforma televisiva, ovvero Rai 5 e Mediaset Extra</p>
									
								</div>
							
							
								
									<div class="widget" id="LinkSocial">
										<h3>Social</h3>
										
											<a href="https://www.facebook.com/pages/Valtellina-news/264276917076472?fref=ts" title="Facebook" target="_blank"><img src="/assets/Uploads/newFB.png" alt="newFB" /></a>
										
											<a href="https://twitter.com/Valtellina_news" title="Twitter" target="_blank"><img src="/assets/Uploads/newTwitter.png" alt="newTwitter" /></a>
										
										<a title="Sottoscrivi RSS" target="_blank" href="/articoli/rss"><img src="themes/ResegoneOnline/images/newRSS.png" /></a>
									</div>
								
							
						</div>
					</div>
				</div>
				
			</div>
			
		</div>
		
	
	</div>
	<div id="Footer">
		<div id="footerContent">
	<table style="margin: 0px auto;" border="0"><tbody><tr><td>© 2014</td>
<td><img title="" src="assets/Uploads/NuovaCartella/logoPiccolo.png" alt="" width="138" height="32"></td>
</tr></tbody></table><p>Testata giornalistica telematica iscritta nel Registro Giornali e Periodici del Tribunale civile e penale di Sondrio al n. 405, con disposizione del 31/10/2013.</p>
<p>Editore: Resegone 3000 s.r.l. Capitale sociale € 10.000 i.v.<br>Sede legale: Viale L.Borri 109 Varese</p>
<p>Registro Imprese - Partita Iva 03279800134 - N.ro Rea Lc 312032 - Iscr. Roc 21348</p>
<p>redazione@valtellinanews.it</p>
<p> </p>
	<div id="puntoFooter"></div>
	<div id="credits">
		<span>Credits</span>
		<div id="creditsContent">
			<div id="design">
				<p>Design</p>
				<a href="http://www.marinidesign.it" target="_blank">Marini Design</a>
			</div>
			<div id="engineering">
				<p>Engineering</p>
				<a href="http://www.ideatechsrl.com" target="_blank">IdeaTech</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>

<!--<script type="text/javascript">
	function urlParam(name){
		var results = new RegExp('[\?&amp;]' + name + '=([^&amp;#]*)').exec(window.location.href);
		if(results)
			return results[1];
		else return false;
	}
	
	function updateURLParameter(url, param, paramVal){
		var newAdditionalURL = "";
		var tempArray = url.split("?");
		var baseURL = tempArray[0];
		var additionalURL = tempArray[1];
		var temp = "";
		if (additionalURL) {
			tempArray = additionalURL.split("&");
			for (i=0; i<tempArray.length; i++){
				if(tempArray[i].split('=')[0] != param){
					newAdditionalURL += temp + tempArray[i];
					temp = "&";
				}
			}
		}

		var rows_txt = temp + "" + param + "=" + paramVal;
		return baseURL + "?" + newAdditionalURL + rows_txt;
	}
		
	$(document).ready(function()
	{
		$(window).smartresize(function()
		{
			if($(window).width()<=334)
			{
				/*setInterval(function(){*/
					if(urlParam("layout")!='')
						updateURLParameter(window.location.href, 'layout', 'mobile');
					else	
						window.location = window.location.href+"?layout=mobile";
				/*},2000);*/
			}
		});
		
	});
</script>-->
</body>
</html>
